<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="dolen">
<title>Skiløper skadd i Kvitfjell -dolen.no</title>
<meta name="description" content="Ein mann i femtiåra er livstruande skadd etter ei ulykke i skibakken fredag kveld." />
<meta name="keywords" content="nyhende" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/dolen/css/dolen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Libre+Baskerville"/>
<link href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="xxx"/>
<meta property="og:image" content="http://www.dolen.no/incoming/article13932547.ece/y5lyc8/ALTERNATES/w980-default/Kvitfjell.JPG"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Skiløper skadd i Kvitfjell"/>
<meta property="og:url" content="http://www.dolen.no/nyheter/2017/01/21/Skil%C3%B8per-skadd-i-Kvitfjell-14094208.ece"/>
<meta property="og:site_name" content="dolen.no"/>
<meta property="article:published_time" content="2017-01-21T09:56:12+01:00"/>
<meta property="article:modified_time" content="2017-01-21T09:56:12+01:00"/>
<meta name="author" property="article:author" content="GURO VOLLEN"/>
<link rel="pingback" href="http://www.dolen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Skiløper skadd i Kvitfjell"/>
<meta name="cXenseParse:recs:articleid" content="14094208"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:dolen-access" content="free"/>
<meta name="cXenseParse:dolen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.dolen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 210, secId: 13358, artId: 14094208
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<style>
@import url(http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,700,700italic,800,800italic);
@import url(http://fonts.googleapis.com/css?family=Roboto:300);
@import url(http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic);
@import url(cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css);
#header .branding .logo {
background-image: url(http://interaktiv.smp.no/daga/dolen/img/dolen-logo.png);
}
#header .quickLinks:before {
background-color: #ce1113;
}
#header .quickLinks {
background-color: #ce1113;
border-left: 20px solid #ce1113;
}
#header .spacebar:after {
background-color: #ce1113;
}
#header .spacebar:after{
background-color: #ce1113;
}
#header .branding .logo:before {
background-color: #ce1113;
}
.footerCenter:before {
background-color: #ce1113;
}
.outerAdRight {
top: 136px;
}
body {
background: none;
font-family: "Open Sans";
font-size:16px;
}
/*
.lead {
font-size: opensans-regular, Tahoma, Arial, sans-serif;
font-size: 18px;
font-weight: normal;
height: 27px;
line-height: 1.5;
}
*/
.articleMeta {
border-top: 1px solid #e4e4e4;
padding: 2px 0;
border-bottom: 1px solid #e4e4e4;
margin-top: 20px;
font-size: 15px;
overflow: auto;
clear: both;
margin-bottom: 20px;
}
.span4 .specialClassifieds .header, .themeBox .header, .tabbingGroup .tabs li.current a, .mostComments:before, .articleList .header, .articleMeta .sectionTitle, .factTitle:before, .poll .button.submit, .paginator ul li .current {
background-color: #ce1113;
}
body, .lead, .polarisStories .lead, #tipsoss h3, .span4 .ePaper.themeBox .lead, .articleList .headline, .mostComments .dsq-widget-item, .mistralAddThis h3, .polarisSearch .result .lead, .responsiveCarouselWrap .articleBreadcrumb .title, .footerBlock p, .responsiveCarouselWrap .title, .polarisCarousel + h1.title, .searchFormWrap #polaris_search_box, .searchWrap > .widget #polaris_search_box {
font-family: "opensans-regular", Tahoma, Arial, sans-serif;
font-weight: normal;
}
.articleList .header {
background: #ce1113;
border-top: 1px solid #9f0d0f;
}
h1, h2, h3, h4, h5, h6 {
font-family: "loraregular", Georgia, serif;
font-weight: normal;
}
h3, .body h3 {
font-family: "loraregular", Georgia, serif;
font-weight: normal;
margin-bottom: 10px;
}
#header .megamenu .primary .bricks>ul>li>a {
border-bottom-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:hover {
color: #FF000A;
}
.bricks>ul>li:not(.parent)>a:hover:after {
background-color: #FF000A;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:hover:after {
background-color: #FF000A;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .navPub .buttonMenu .tipForm .button.submit {
background-color: #ce1113;
border-bottom: 1px solid #fff;
}
#footer{
background-color: #00487c;
font-size: 14px;
line-height: 18px;
padding-bottom:20px;
}
#footer h3{
color:#fff;
font-size:120%;
text-transform: uppercase;
}
.footerCenter:before {
background-color: #FFFFFF;
}
div.module {
background-color: #195988;
min-height: 240px;
padding: 20px 20px 0 20px;
line-height: 20px;
margin:0;
}
/*
div.localtions ul li {
list-style: none;
position: relative;
padding-left: 45px;
color: #cccccc;
min-height: 45px;
line-height: 22px;
}
div.modcontent ul {
padding-left: 0px;
margin-bottom: 0px;
}
*/
div.modcontent {
color:#fff;
}
div.localtions div.modcontent {
padding: 5px 10px 20px !important;
}
#footer-left, #footer-right,#footer-left{
margin-left:10px;
margin-right:10px;
}
.themeBox {
border: 1px solid #aaa;
background: #FFFFFF;
padding: 3px;
}
.themeBox .header:after {
background: #ce1113; height: 0px;
}
.thumbFrontpage{
text-align: center;
}
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "eller ring 952 29 209";
}
.polarisResponsiveCarousel {
margin: 0 0 35px;
}
</style>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="dolen RSS" href="http://www.dolen.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392257&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="dolen ATOM" href="http://www.dolen.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392175&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13358&pubId=210&cat=news&meta=classic&objId=14094208&type=article&title=Skil%c3%b8per+skadd+i+Kvitfjell&url=http%3a%2f%2fwww.dolen.no%2fnyheter%2f2017%2f01%2f21%2fSkil%25C3%25B8per-skadd-i-Kvitfjell-14094208.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13358&amp;pubId=210&amp;cat=news&amp;meta=classic&amp;objId=14094208&amp;type=article&amp;title=Skil%c3%b8per+skadd+i+Kvitfjell&amp;url=http%3a%2f%2fwww.dolen.no%2fnyheter%2f2017%2f01%2f21%2fSkil%25C3%25B8per-skadd-i-Kvitfjell-14094208.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="xxx"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 61 29 24 80 </strong></p>
<ul>
<li>Vakttelefon 61 29 24 80</li>
<li>Send e-post til post@dolen.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574477|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574477|0|339|ADTECH;loc=300;cookie=info;grp=163731638" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574477|0|339|ADTECH;loc=300;cookie=info;grp=163731638" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574461|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574461|0|339|ADTECH;loc=300;cookie=info;grp=163731638" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574461|0|339|ADTECH;loc=300;cookie=info;grp=163731638" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
@media screen and (max-width: 1380px) {
#viewport { min-width: 1200px; }
#viewport #page { width: 980px; margin: 0 0 0 10px; padding: 0 200px 0 0; }
.outerAdRight { left: 1010px; margin-right: 0; margin-left: 0; }
#header.enabled .centered { margin: 0; }
#header.enabled .disableSticky { right: 35px; }
#header.enabled .headerMenu { background-position: -460px 0; }
#header.enabled .headerMenu #menu { margin: 0 0 0 -15px; }
.theme_front .outerAdLeft { display: none; }
}
</style>
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">lørdag 21.01 2017</h5>
<div class="article news ">
<span class="time">09:56</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/21/Skil%C3%B8per-skadd-i-Kvitfjell-14094208.ece">
Skiløper skadd i Kvitfjell
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.dolen.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/">
<span>Kundesenter</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.dolen.no/" class="logo"><span>dolen.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10413945"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Lomoen
</div>
<a href="http://www.yr.no/place/Norway/Oppland/Nord-Fron/Lomoen/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Partly cloudy" />
</div>
<div class="temperature warm">4</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Oppland/Nord-Fron/Lomoen/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på dolen.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.dolen.no/">
<span>Forsiden</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.dolen.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kjentogkjere/">
<span>Kjente &amp; Kjære</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundesenter</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.dolen.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/">
<span>Oversikt</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/annonsering/">
<span>Annonsering</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/kampanje/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/om-dolen/">
<span>Om Dølen</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle hidden">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10414058" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.dolen.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10414058"/>
<input type="hidden" name="sectionId" value="13358"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10414058" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/smpPluss.header.js?1515"></script>
<script id='sleeknoteScript' type='text/javascript'>
(function () { var sleeknoteScriptTag = document.createElement('script');
sleeknoteScriptTag.type = 'text/javascript';
sleeknoteScriptTag.charset = 'utf-8';
sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/4232.js');
var s = document.getElementById('sleeknoteScript');
s.parentNode.insertBefore(sleeknoteScriptTag, s);
})();
</script>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574501|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574501|0|1744|ADTECH;loc=300;cookie=info;grp=163731638" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574501|0|1744|ADTECH;loc=300;cookie=info;grp=163731638" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Skiløper skadd i Kvitfjell
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.dolen.no/incoming/article13932547.ece/y5lyc8/ALTERNATES/w980-default/Kvitfjell.JPG" alt="Illustrasjonsbilde
(Foto: Tor Larsen/arkiv)" title="Illustrasjonsbilde
(Foto: Tor Larsen/arkiv)"/>
<p class="caption">
Illustrasjonsbilde
<span class="photographer">Foto: Tor Larsen/arkiv</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Skiløper skadd i Kvitfjell
</span>
</h1>
<div class="lead">
Ein mann i femtiåra er livstruande skadd etter ei ulykke i skibakken fredag kveld.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:guro@dolen.no"><span class="firstName">GURO</span><span class="surName">VOLLEN</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 48279393</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-01-21 09:56"><span class="label">Publisert:</span> 21.01 2017 09:56
</time>
<time class="modified" datetime="2017-01-21 09:56"><span class="label">Sist oppdatert:</span> 21.01 2017 09:56
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Mannen var i eit følge på fleire, da han køyrde ut av løypa i eit parti rett ovanfor mellomstasjonen i Kvitfjell klokka 18.30 fredag kveld. </p><p>Politiet skal oppover til Kvitfjell etter at anlegget stenger laurdag, men har sikra seg bilete frå i går. </p><p>Dei fekk ikkje melding om ulykka før nærare halv elleve fredag kveld, fortel vakthavande på operasjonssentralen til Dølen. </p><p> </p><h3>Livstruande skadd</h3><p>Mannen skal ha kjørt inn i eit sikkerheitsnett, og var teke hand av skipatrulje på staden, i tillegg til at ambulanse og luftambulanse vart tilkalla. </p><p>- Det var andre i reisefølget til mannen som varsla oss om ulykka, seier Odd Stensrud, dagleg leiar i Kvitfjell. </p><p>Mannen vart frakta til Ullevål OUS. Sjukehuset melder at den 51 år gamle mannen var livstuande skadd ved ankomst sjukehuset.</p><p>Stensrud seier skianlegget ikkje har til praksis å varsle politiet når dei har situasjonen under kontroll, men at dei rutinemessig varslar om alvorlege hendingar i etterkant. </p><p>Rett før jul døydde ei ung kvinne etter skader ho vart påført i ei<a href="http://www.dolen.no/nyheter/2016/12/14/Omkom-etter-Kvitfjell-fall-13932543.ece"> ulykke i same område</a> av skibakken. </p><p>- Vi hadde ei svært alvorleg ulykke her før jul, men dette var ei heilt ulik hending. Desse ulykkene har ingen samanheng, seier Stensrud.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="xxx" >
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574492|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574492|0|4950|ADTECH;loc=300;cookie=info;grp=163731638" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574492|0|4950|ADTECH;loc=300;cookie=info;grp=163731638" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/01/20/Kjempemiss-%C3%B8dela-for-Jansrud-14090168.ece">
<img src="http://www.dolen.no/incoming/article13941887.ece/nz7voy/ALTERNATES/w180-square/Kjetil%20utfor%20Valdisere.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/20/Kjempemiss-%C3%B8dela-for-Jansrud-14090168.ece">
Kjempemiss ødela for Jansrud
</a>
</span>
</h3>
<p class="lead">Etter tre strake Super-G-seiere, ble det miss for Kjetil Jansrud i Kitzbühel fredag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/01/20/Kjempemiss-%C3%B8dela-for-Jansrud-14090168.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/01/20/Her-blir-det-togfest-14088073.ece">
<img src="http://www.dolen.no/incoming/article14088072.ece/qir45r/ALTERNATES/w180-square/Vinstra%20stasjon.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sommartoget til Vinstra:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/20/Her-blir-det-togfest-14088073.ece">
Her blir det togfest </a>
</span>
</h3>
<p class="lead">Fyrst var det sommarbåten langs kysten, sidan fekk innlandet sommarbåt med Skibladner på Mjøsa. Nå får dei meir tørrlagte innlandsstroka besøk av sommartog frå NRK. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/01/20/Her-blir-det-togfest-14088073.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/01/19/Oppland-Bygdeungdomslag-er-st%C3%B8rst-i-landet-14085075.ece">
<img src="http://www.dolen.no/incoming/article14085158.ece/3ltgc6/ALTERNATES/w180-square/Oppland%20Bygdeungdomslag%20(2)_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Nådde ambisiøst mål: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/19/Oppland-Bygdeungdomslag-er-st%C3%B8rst-i-landet-14085075.ece">
Oppland Bygdeungdomslag er størst i landet
</a>
</span>
</h3>
<p class="lead">En må helt tilbake til 1991 for å finne et like høyt medlemstall som i dag. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/01/19/Oppland-Bygdeungdomslag-er-st%C3%B8rst-i-landet-14085075.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/01/17/N%C3%A6rmer-seg-utsolgt-14072007.ece">
<img src="http://www.dolen.no/incoming/article14072002.ece/pi517c/ALTERNATES/w180-square/nettbilde.png" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/17/N%C3%A6rmer-seg-utsolgt-14072007.ece">
Nærmer seg utsolgt
</a>
</span>
</h3>
<p class="lead">Over 15 000 har allerede bestilt billetter til årets forestillinger ved Gålåvatnet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/01/17/N%C3%A6rmer-seg-utsolgt-14072007.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6004567|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="250" data-height="300" data-skiplazyload="true" data-reappear="false" style="width:250px;height:300px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6004567|0|170|ADTECH;loc=300;cookie=info;grp=163731638" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6004567|0|170|ADTECH;loc=300;cookie=info;grp=163731638" border="0" alt="[Alt-Text]" width="250" height="300" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/01/21/Skil%C3%B8per-skadd-i-Kvitfjell-14094208.ece">
<img src="http://www.dolen.no/incoming/article13932547.ece/y5lyc8/ALTERNATES/w680-default/Kvitfjell.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/21/Skil%C3%B8per-skadd-i-Kvitfjell-14094208.ece">
Skiløper skadd i Kvitfjell
</a>
</span>
</h3>
<p class="lead">Ein mann i femtiåra er livstruande skadd etter ei ulykke i skibakken fredag kveld. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/01/21/Skil%C3%B8per-skadd-i-Kvitfjell-14094208.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/01/20/Her-blir-det-togfest-14088073.ece">
<img src="http://www.dolen.no/incoming/article14088072.ece/qir45r/ALTERNATES/w280-default/Vinstra%20stasjon.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sommartoget til Vinstra:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/20/Her-blir-det-togfest-14088073.ece">
Her blir det togfest </a>
</span>
</h3>
<p class="lead">Fyrst var det sommarbåten langs kysten, sidan fekk innlandet sommarbåt med Skibladnerpå Mjøsa. Nå får dei meir tørrlagte innlandsstroka besøk av sommartog frå NRK. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/01/20/Her-blir-det-togfest-14088073.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/01/20/Kjempemiss-%C3%B8dela-for-Jansrud-14090168.ece">
<img src="http://www.dolen.no/incoming/article13941887.ece/nz7voy/ALTERNATES/w280-default/Kjetil%20utfor%20Valdisere.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/20/Kjempemiss-%C3%B8dela-for-Jansrud-14090168.ece">
Kjempemiss ødela for Jansrud
</a>
</span>
</h3>
<p class="lead">Etter tre strake Super-G-seiere, ble det miss for Kjetil Jansrud i Kitzbühel fredag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/01/20/Kjempemiss-%C3%B8dela-for-Jansrud-14090168.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/incoming/2017/01/20/Flere-s%C3%A5-ildkula-14091836.ece">
<img src="http://www.dolen.no/incoming/article14091827.ece/d9o7ed/ALTERNATES/w180-default/Meteor.png" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/incoming/2017/01/20/Flere-s%C3%A5-ildkula-14091836.ece">
Flere så ildkula
</a>
</span>
</h3>
<p class="lead">Ildkula over våre fjellområder ble observert av flere.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/incoming/2017/01/20/Flere-s%C3%A5-ildkula-14091836.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/01/17/N%C3%A6rmer-seg-utsolgt-14072007.ece">
<img src="http://www.dolen.no/incoming/article14072002.ece/pi517c/ALTERNATES/w180-default/nettbilde.png" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/17/N%C3%A6rmer-seg-utsolgt-14072007.ece">
Nærmer seg utsolgt
</a>
</span>
</h3>
<p class="lead">Over 15 000 har allerede bestilt billetter til årets forestillinger ved Gålåvatnet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/01/17/N%C3%A6rmer-seg-utsolgt-14072007.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/meninger/2017/01/16/P%C3%A5grepet-i-Ringebu-14070698.ece">
<img src="http://www.dolen.no/incoming/article14070688.ece/i1077f/ALTERNATES/w180-default/2016%2009%2018_9481.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/meninger/2017/01/16/P%C3%A5grepet-i-Ringebu-14070698.ece">
 Pågrepet i Ringebu
</a>
</span>
</h3>
<p class="lead">To unge menn fra Nordmøre og Sør-Trøndelag ble pågrepet ved bensinstasjonen i Ringebu søndag kveld.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/meninger/2017/01/16/P%C3%A5grepet-i-Ringebu-14070698.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/01/15/Sv%C3%A6rt-godt-%C3%A5r-for-kinoen-14061897.ece">
<img src="http://www.dolen.no/incoming/article14061892.ece/hq2oya/ALTERNATES/w180-default/Erik%20T%C3%B8ftestuen%201%20030117%20-%20Kopi.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Krigsfilm på topp:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/15/Sv%C3%A6rt-godt-%C3%A5r-for-kinoen-14061897.ece">
Knallår for kinoen </a>
</span>
</h3>
<p class="lead">2016 vart eit godt år for Vinstra kino. Og også i 2017 kan kinoen friste med norsk film om krigen – det er alltid ein sikker vinnar. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/01/15/Sv%C3%A6rt-godt-%C3%A5r-for-kinoen-14061897.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default beige padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/01/15/P%C3%A5-Vegards-skala-14063727.ece">
<img src="http://www.dolen.no/incoming/article14061870.ece/4zcinh/ALTERNATES/w180-default/Vegard%20Moshagen_noter_bredde.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Portrettet:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/15/P%C3%A5-Vegards-skala-14063727.ece">
På Vegards skala
</a>
</span>
</h3>
<p class="lead">Bak de fleste kulturarrangement i Midtdalen står som regel alltid Vegard Moshagen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/01/15/P%C3%A5-Vegards-skala-14063727.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/01/16/Elg-inne-p%C3%A5-nye-E6-14066758.ece">
<img src="http://www.dolen.no/incoming/article14066820.ece/p9x9ne/ALTERNATES/w180-default/IMG_0151.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Politiet bistår:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/16/Elg-inne-p%C3%A5-nye-E6-14066758.ece">
Elg inne på nye E6
</a>
</span>
</h3>
<p class="lead">Elg har kommet seg på innsida av viltgjerdet. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/01/16/Elg-inne-p%C3%A5-nye-E6-14066758.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded20 storyTheme ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Dramatisk for skogens konge:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/15/Elg-gjennom-isen-14064459.ece">
Elg gjennom isen
</a>
</span>
</h3>
<p class="lead">Ein elg har gått gjennom isen ved Ringebu. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/01/15/Elg-gjennom-isen-14064459.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default aske padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/01/15/Sprell-i-stillongsen-14061840.ece">
<img src="http://www.dolen.no/incoming/article14061834.ece/5gtrqy/ALTERNATES/w180-default/img1735.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Før i tida-bildet:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/15/Sprell-i-stillongsen-14061840.ece">
Sprell i stillongsen
</a>
</span>
</h3>
<p class="lead">Hvem er dette, og hva i all verden driver de med?</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/01/15/Sprell-i-stillongsen-14061840.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/01/14/Sju-timers-maratonkvile-i-Sk%C3%A5bu-14062702.ece">
<img src="http://www.dolen.no/incoming/article14062691.ece/rzqu68/ALTERNATES/w180-default/Ralph%20Johannesen.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/14/Sju-timers-maratonkvile-i-Sk%C3%A5bu-14062702.ece">
Maratonkvile i Skåbu
</a>
</span>
</h3>
<p class="lead">Hundeløpet Gausdal Maraton hadde sjekkpunkt i Skåbu i lørdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/01/14/Sju-timers-maratonkvile-i-Sk%C3%A5bu-14062702.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/01/15/Anmeldt-etter-r%C3%A5kj%C3%B8ring-p%C3%A5-senter-plassen-14063391.ece">
<img src="http://www.dolen.no/incoming/article11564570.ece/lhda9s/ALTERNATES/w180-default/Politi_illustrasjon_bl%C3%A5lys_Tone.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/15/Anmeldt-etter-r%C3%A5kj%C3%B8ring-p%C3%A5-senter-plassen-14063391.ece">
Anmeldt for råkjøring
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/01/15/Anmeldt-etter-r%C3%A5kj%C3%B8ring-p%C3%A5-senter-plassen-14063391.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div style="float: left; width: 33%;">
<div id="footer-left">
<div class="module localtions">
<h3 class="modtitle">Dølen As</h3>
<div class="modcontent">
<i class="fa fa-home fa-2x pull-left"></i> Næringsvegen 4, Lomoen<br>2640 Vinstra<br><br>
<i class="fa fa-envelope-o fa-2x pull-left"></i>post@dolen.no<br><br><br>
<i class="fa fa-phone fa-2x pull-left"></i> +47 61 29 24 80<br><br><br>
</div>
</div>
</div>
</div>
<div style="float: left; width: 34%;">
<div id="footer-middle">
<div class="module newsletter">
<h3 class="modtitle">Ansvar</h3>
<div class="modcontent">
<p><span style="color: #fff;">Ansvarleg redaktør: Bjørn Sletten<br></span>
</p>
<p><span style="color: #fff;">Alt innhold er opphavsrettslig beskyttet.&nbsp;<br>Dølen arbeider etter Vær Varsom-plakatens regler for god presseskikk.&nbsp;<br>Dølen har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br>
<a href="http://polarismedia.no/datapolicy" style="color: #fff;text-decoration: underline;">Informasjon om bruk av «cookies» og personvernpolicy</a>
</span>
</p>
</div>
</div>
</div>
</div>
<div style="float: left; width: 33%;">
<div id="footer-right">
<div class="module newsletter">
<h3 class="modtitle">Kort om Dølen</h3>
<div class="modcontent">
<p><span style="color: #fff;">Dølen er lokalavisa for Nord-Fron, Sør-Fron og Ringebu kommune i Gudbrandsdalen.
<br/>Avisa kommer ut hver torsdag.</span>
</p>
</div>
</div>
</div>
</div>
<br style="clear: left;" />
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/dolen/forsiden",
"url": "http://www.dolen.no/nyheter/2017/01/21/Skil%C3%B8per-skadd-i-Kvitfjell-14094208.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/dolen/forsiden+url=http://www.dolen.no/nyheter/2017/01/21/Skil%C3%B8per-skadd-i-Kvitfjell-14094208.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222362463479805876']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<script>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</script>
</body>
</html>
