<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="dolen"/>
<title>Beit sovende kvinne i rompa -dolen.no</title>
<meta name="description" content="En mann fra Midtdalen har nå vedtatt ei bot fra politiet, etter at han skal ha bitt ei sovende kvinne i rompa. Hendelsen skjedde i ei bygd i Midtdalen." />
<meta name="keywords" content="nyhende" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/dolen/css/dolen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Libre+Baskerville"/>
<link href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="xxx"/>
<meta property="og:image" content="http://www.dolen.no/incoming/article14191827.ece/x2hqf6/ALTERNATES/w980-default/Husby.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Beit sovende kvinne i rompa"/>
<meta property="og:url" content="http://www.dolen.no/nyheter/2017/02/09/Beit-sovende-kvinne-i-rompa-14191830.ece"/>
<meta property="og:site_name" content="dolen.no"/>
<meta property="article:published_time" content="2017-02-09T09:05:54+01:00"/>
<meta property="article:modified_time" content="2017-02-09T09:05:54+01:00"/>
<meta name="author" property="article:author" content="Terje Lisødegård"/>
<link rel="pingback" href="http://www.dolen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Beit sovende kvinne i rompa"/>
<meta name="cXenseParse:recs:articleid" content="14191830"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:dolen-access" content="free"/>
<meta name="cXenseParse:dolen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.dolen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 210, secId: 13358, artId: 14191830
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<style>
@import url(http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,700,700italic,800,800italic);
@import url(http://fonts.googleapis.com/css?family=Roboto:300);
@import url(http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic);
@import url(cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css);
#header .branding .logo {
background-image: url(http://interaktiv.smp.no/daga/dolen/img/dolen-logo.png);
}
#header .quickLinks:before {
background-color: #ce1113;
}
#header .quickLinks {
background-color: #ce1113;
border-left: 20px solid #ce1113;
}
#header .spacebar:after {
background-color: #ce1113;
}
#header .spacebar:after{
background-color: #ce1113;
}
#header .branding .logo:before {
background-color: #ce1113;
}
.footerCenter:before {
background-color: #ce1113;
}
.outerAdRight {
top: 136px;
}
body {
background: none;
font-family: "Open Sans";
font-size:16px;
}
/*
.lead {
font-size: opensans-regular, Tahoma, Arial, sans-serif;
font-size: 18px;
font-weight: normal;
height: 27px;
line-height: 1.5;
}
*/
.articleMeta {
border-top: 1px solid #e4e4e4;
padding: 2px 0;
border-bottom: 1px solid #e4e4e4;
margin-top: 20px;
font-size: 15px;
overflow: auto;
clear: both;
margin-bottom: 20px;
}
.span4 .specialClassifieds .header, .themeBox .header, .tabbingGroup .tabs li.current a, .mostComments:before, .articleList .header, .articleMeta .sectionTitle, .factTitle:before, .poll .button.submit, .paginator ul li .current {
background-color: #ce1113;
}
body, .lead, .polarisStories .lead, #tipsoss h3, .span4 .ePaper.themeBox .lead, .articleList .headline, .mostComments .dsq-widget-item, .mistralAddThis h3, .polarisSearch .result .lead, .responsiveCarouselWrap .articleBreadcrumb .title, .footerBlock p, .responsiveCarouselWrap .title, .polarisCarousel + h1.title, .searchFormWrap #polaris_search_box, .searchWrap > .widget #polaris_search_box {
font-family: "opensans-regular", Tahoma, Arial, sans-serif;
font-weight: normal;
}
.articleList .header {
background: #ce1113;
border-top: 1px solid #9f0d0f;
}
h1, h2, h3, h4, h5, h6 {
font-family: "loraregular", Georgia, serif;
font-weight: normal;
}
h3, .body h3 {
font-family: "loraregular", Georgia, serif;
font-weight: normal;
margin-bottom: 10px;
}
#header .megamenu .primary .bricks>ul>li>a {
border-bottom-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:hover {
color: #FF000A;
}
.bricks>ul>li:not(.parent)>a:hover:after {
background-color: #FF000A;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:hover:after {
background-color: #FF000A;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .navPub .buttonMenu .tipForm .button.submit {
background-color: #ce1113;
border-bottom: 1px solid #fff;
}
#footer{
background-color: #00487c;
font-size: 14px;
line-height: 18px;
padding-bottom:20px;
}
#footer h3{
color:#fff;
font-size:120%;
text-transform: uppercase;
}
.footerCenter:before {
background-color: #FFFFFF;
}
div.module {
background-color: #195988;
min-height: 240px;
padding: 20px 20px 0 20px;
line-height: 20px;
margin:0;
}
/*
div.localtions ul li {
list-style: none;
position: relative;
padding-left: 45px;
color: #cccccc;
min-height: 45px;
line-height: 22px;
}
div.modcontent ul {
padding-left: 0px;
margin-bottom: 0px;
}
*/
div.modcontent {
color:#fff;
}
div.localtions div.modcontent {
padding: 5px 10px 20px !important;
}
#footer-left, #footer-right,#footer-left{
margin-left:10px;
margin-right:10px;
}
.themeBox {
border: 1px solid #aaa;
background: #FFFFFF;
padding: 3px;
}
.themeBox .header:after {
background: #ce1113; height: 0px;
}
.thumbFrontpage{
text-align: center;
}
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "eller ring 952 29 209";
}
.polarisResponsiveCarousel {
margin: 0 0 35px;
}
</style>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="dolen RSS" href="http://www.dolen.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392257&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="dolen ATOM" href="http://www.dolen.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392175&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13358&pubId=210&cat=news&meta=classic&objId=14191830&type=article&title=Beit+sovende+kvinne+i+rompa&url=http%3a%2f%2fwww.dolen.no%2fnyheter%2f2017%2f02%2f09%2fBeit-sovende-kvinne-i-rompa-14191830.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13358&amp;pubId=210&amp;cat=news&amp;meta=classic&amp;objId=14191830&amp;type=article&amp;title=Beit+sovende+kvinne+i+rompa&amp;url=http%3a%2f%2fwww.dolen.no%2fnyheter%2f2017%2f02%2f09%2fBeit-sovende-kvinne-i-rompa-14191830.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="xxx"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 61 29 24 80 </strong></p>
<ul>
<li>Vakttelefon 61 29 24 80</li>
<li>Send e-post til post@dolen.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574477|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574477|0|339|ADTECH;loc=300;cookie=info;grp=364597956" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574477|0|339|ADTECH;loc=300;cookie=info;grp=364597956" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574461|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574461|0|339|ADTECH;loc=300;cookie=info;grp=364597956" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574461|0|339|ADTECH;loc=300;cookie=info;grp=364597956" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
@media screen and (max-width: 1380px) {
#viewport { min-width: 1200px; }
#viewport #page { width: 980px; margin: 0 0 0 10px; padding: 0 200px 0 0; }
.outerAdRight { left: 1010px; margin-right: 0; margin-left: 0; }
#header.enabled .centered { margin: 0; }
#header.enabled .disableSticky { right: 35px; }
#header.enabled .headerMenu { background-position: -460px 0; }
#header.enabled .headerMenu #menu { margin: 0 0 0 -15px; }
.theme_front .outerAdLeft { display: none; }
}
</style>
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">torsdag 09.02 2017</h5>
<div class="article news ">
<span class="time">09:05</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/09/Beit-sovende-kvinne-i-rompa-14191830.ece">
Beit sovende kvinne i rompa
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.dolen.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/">
<span>Kundesenter</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.dolen.no/" class="logo"><span>dolen.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10413945"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Lomoen
</div>
<a href="http://www.yr.no/place/Norway/Oppland/Nord-Fron/Lomoen/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Partly cloudy" />
</div>
<div class="temperature cold">-13</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Oppland/Nord-Fron/Lomoen/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på dolen.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.dolen.no/">
<span>Forsiden</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.dolen.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kjentogkjere/">
<span>Kjente &amp; Kjære</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundesenter</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.dolen.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/">
<span>Oversikt</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/annonsering/">
<span>Annonsering</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/kampanje/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/om-dolen/">
<span>Om Dølen</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle hidden">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10414058" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.dolen.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10414058"/>
<input type="hidden" name="sectionId" value="13358"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10414058" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/smpPluss.header.js?1515"></script>
<script id='sleeknoteScript' type='text/javascript'>
(function () { var sleeknoteScriptTag = document.createElement('script');
sleeknoteScriptTag.type = 'text/javascript';
sleeknoteScriptTag.charset = 'utf-8';
sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/4232.js');
var s = document.getElementById('sleeknoteScript');
s.parentNode.insertBefore(sleeknoteScriptTag, s);
})();
</script>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574501|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574501|0|1744|ADTECH;loc=300;cookie=info;grp=364597956" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574501|0|1744|ADTECH;loc=300;cookie=info;grp=364597956" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Beit sovende kvinne i rompa
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.dolen.no/incoming/article14191827.ece/x2hqf6/ALTERNATES/w980-default/Husby.jpg" alt="- Saken er avgjort med bot, sier politiadvokat Eystein Husby. (Foto: Terje Lisødegård)" title="- Saken er avgjort med bot, sier politiadvokat Eystein Husby. (Foto: Terje Lisødegård)"/>
<p class="caption">
- Saken er avgjort med bot, sier politiadvokat Eystein Husby. <span class="photographer">Foto: Terje Lisødegård</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Beit sovende kvinne i rompa
</span>
</h1>
<div class="lead">
En mann fra Midtdalen har nå vedtatt ei bot fra politiet, etter at han skal ha bitt ei sovende kvinne i rompa. Hendelsen skjedde i ei bygd i Midtdalen.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Terje Lisødegård</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-02-09 09:05"><span class="label">Publisert:</span> 09.02 2017 09:05
</time>
<time class="modified" datetime="2017-02-09 09:05"><span class="label">Sist oppdatert:</span> 09.02 2017 09:05
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Saken mot mannen har vært berammet for hovedforhandling i tingretten i Lillehammer, men tiltalen er nå trukket tilbake fordi mannen har vedtatt ei bot på 4.000 kroner.</p><h3>Seksuell handling</h3><p>Tiltalen mot mannen gikk på seksuell handling uten samtykke. Det betyr at politiet mente rompe-bittet var seksuelt motivert.</p><p>- Jeg kan bekrefte at mannen har vedtatt ei bot på 4.000 kroner for dette forholdet, sier politiadvokat Eystein Husby til Dølen.</p><h3>Ble liggende</h3><p>Det aktuelle forholdet skal ha skjedd noe langt bakover i tid. Saken ble liggende hos en politijurist, før politiadvokat Husby tok tak i den og sendte den til rettslig berammelse. Da sa mannen seg villig til å betale ei bot, slik at saken nå er ute av verden.</p><p><strong> </strong></p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="xxx" >
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574492|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574492|0|4950|ADTECH;loc=300;cookie=info;grp=364597956" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574492|0|4950|ADTECH;loc=300;cookie=info;grp=364597956" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/02/09/Beit-sovende-kvinne-i-rompa-14191830.ece">
<img src="http://www.dolen.no/incoming/article14191827.ece/x2hqf6/ALTERNATES/w180-square/Husby.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/09/Beit-sovende-kvinne-i-rompa-14191830.ece">
Beit sovende kvinne i rompa
</a>
</span>
</h3>
<p class="lead">En mann fra Midtdalen har nå vedtatt ei bot fra politiet, etter at han skal ha bitt ei sovende kvinne i rompa. Hendelsen skjedde i ei bygd i Midtdalen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/02/09/Beit-sovende-kvinne-i-rompa-14191830.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/02/08/Allard-og-Tjitske-tek-over-Fagerh%C3%B8y-14188374.ece">
<img src="http://www.dolen.no/incoming/article14188287.ece/6va50s/ALTERNATES/w180-square/Kikke%20Hovind%202%20170412_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Nytt eigarskap:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/08/Allard-og-Tjitske-tek-over-Fagerh%C3%B8y-14188374.ece">
Allard og Tjitske tek over Fagerhøy
</a>
</span>
</h3>
<p class="lead">Høgfjellsbedrifta Fagerhøy har vore i kontinuerleg drift i familien til Kikke Hovind sidan 1882. Nå er ein ny familie på plass som eigarar av fjellstua og leirskulen på Fagerhøy.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/02/08/Allard-og-Tjitske-tek-over-Fagerh%C3%B8y-14188374.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/02/08/S%C3%B8lvgutten-Jansrud-14188360.ece">
<img src="http://www.dolen.no/incoming/article13941887.ece/nz7voy/ALTERNATES/w180-square/Kjetil%20utfor%20Valdisere.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Alpin-VM: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/08/S%C3%B8lvgutten-Jansrud-14188360.ece">
Sølvgutten Jansrud
</a>
</span>
</h3>
<p class="lead">En sjuk Kjetil Jansrud tok sølv under onsdagens Super-G.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/02/08/S%C3%B8lvgutten-Jansrud-14188360.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/02/08/Jansrud-kj%C3%B8rer-for-gull-14186702.ece">
<img src="http://www.dolen.no/incoming/article13879733.ece/l82l6o/ALTERNATES/w180-square/Kjetil%20Jansrud1_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Alpin-VM:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/08/Jansrud-kj%C3%B8rer-for-gull-14186702.ece">
Jansrud kjører for gull
</a>
</span>
</h3>
<p class="lead">I dag kan det bli VM-medalje på Kjetil Jansrud. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/02/08/Jansrud-kj%C3%B8rer-for-gull-14186702.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/02/07/%E2%80%93-Ein-stor-dag-for-255-14183373.ece">
<img src="http://www.dolen.no/incoming/article14183371.ece/k4or57/ALTERNATES/w180-square/Skabuvegen%20tunnel%20070217.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Skåbuvegen opna:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/07/%E2%80%93-Ein-stor-dag-for-255-14183373.ece">
– Ein stor dag for 255
</a>
</span>
</h3>
<p class="lead">Tysdag opna tunnelen gjennom Høgberget på fylkesveg 255 mellom Skåbu og Vinstra. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/02/07/%E2%80%93-Ein-stor-dag-for-255-14183373.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6004567|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="250" data-height="300" data-skiplazyload="true" data-reappear="false" style="width:250px;height:300px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6004567|0|170|ADTECH;loc=300;cookie=info;grp=364597956" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6004567|0|170|ADTECH;loc=300;cookie=info;grp=364597956" border="0" alt="[Alt-Text]" width="250" height="300" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/02/08/Allard-og-Tjitske-tek-over-Fagerh%C3%B8y-14188374.ece">
<img src="http://www.dolen.no/incoming/article14188287.ece/6va50s/ALTERNATES/w680-default/Kikke%20Hovind%202%20170412_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Nytt eigarskap:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/08/Allard-og-Tjitske-tek-over-Fagerh%C3%B8y-14188374.ece">
Allard og Tjitske tek over Fagerhøy
</a>
</span>
</h3>
<p class="lead">Høgfjellsbedrifta Fagerhøy har vore i kontinuerleg drift i familien til Kikke Hovind sidan 1882. Nå er ein ny familie på plass som eigarar av fjellstua og leirskulen på Fagerhøy.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/02/08/Allard-og-Tjitske-tek-over-Fagerh%C3%B8y-14188374.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/02/09/Beit-sovende-kvinne-i-rompa-14191830.ece">
<img src="http://www.dolen.no/incoming/article14191827.ece/x2hqf6/ALTERNATES/w280-default/Husby.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/09/Beit-sovende-kvinne-i-rompa-14191830.ece">
Beit sovende kvinne i rompa
</a>
</span>
</h3>
<p class="lead">En mann fra Midtdalen har nå vedtatt ei bot fra politiet, etter at han skal ha bitt ei sovende kvinne i rompa.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/02/09/Beit-sovende-kvinne-i-rompa-14191830.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/02/08/S%C3%B8lvgutten-Jansrud-14188360.ece">
<img src="http://www.dolen.no/incoming/article13941887.ece/nz7voy/ALTERNATES/w280-default/Kjetil%20utfor%20Valdisere.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Alpin-VM: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/08/S%C3%B8lvgutten-Jansrud-14188360.ece">
Sølvgutten Jansrud
</a>
</span>
</h3>
<p class="lead">En sjuk Kjetil Jansrud tok sølv under onsdagens Super-G.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/02/08/S%C3%B8lvgutten-Jansrud-14188360.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/02/07/%E2%80%93-Ein-stor-dag-for-255-14183373.ece">
<img src="http://www.dolen.no/incoming/article14183371.ece/k4or57/ALTERNATES/w180-default/Skabuvegen%20tunnel%20070217.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Skåbuvegen opna:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/07/%E2%80%93-Ein-stor-dag-for-255-14183373.ece">
– Ein stor dag for 255
</a>
</span>
</h3>
<p class="lead">Tysdag opna tunnelen gjennom Høgberget på fylkesveg 255 mellom Skåbu og Vinstra. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/02/07/%E2%80%93-Ein-stor-dag-for-255-14183373.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/02/06/Kongeparet-til-Nord-Fron-14174212.ece">
<img src="http://www.dolen.no/incoming/article13707790.ece/hmiwyp/ALTERNATES/w180-default/kongeparet.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/06/Kongeparet-til-Nord-Fron-14174212.ece">
Kongeparet til Nord-Fron
</a>
</span>
</h3>
<p class="lead">Kongen og dronninga legg ut på jubileumsturne. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/02/06/Kongeparet-til-Nord-Fron-14174212.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/02/06/Sp%C3%B8r-Jansrud-14175437.ece">
<img src="http://www.dolen.no/incoming/article13879733.ece/l82l6o/ALTERNATES/w180-default/Kjetil%20Jansrud1_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/06/Sp%C3%B8r-Jansrud-14175437.ece">
Spør Jansrud </a>
</span>
</h3>
<p class="lead">Nå har du mulighet til å spørre Kjetil Jansrud gjennom Dølen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/02/06/Sp%C3%B8r-Jansrud-14175437.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/02/06/Vil-boikotte-rovdyrdialog-14175745.ece">
<img src="http://www.dolen.no/incoming/article14175718.ece/bz6sbt/ALTERNATES/w180-default/Ole%20Petter%20Berget.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/06/Vil-boikotte-rovdyrdialog-14175745.ece">
Vil boikotte rovdyrdialog
</a>
</span>
</h3>
<p class="lead">Bonde- og småbrukarlaget nekter å møte Fylkesmannen til dialog. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/02/06/Vil-boikotte-rovdyrdialog-14175745.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/02/02/Nyeng-topp-ti-i-NM-14157786.ece">
<img src="http://www.dolen.no/incoming/article14157747.ece/3c2dwu/ALTERNATES/w180-default/Emil_NM.jpeg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
NM på Lygna, 2017: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/02/Nyeng-topp-ti-i-NM-14157786.ece">
Nyeng topp ti i NM
</a>
</span>
</h3>
<p class="lead">Emil Nyeng fra Ringebu tok en sterk tiendeplass på torsdagens 15 km. klassisk.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/02/02/Nyeng-topp-ti-i-NM-14157786.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/02/03/Nyeng-med-knallsterk-plassering-14165173.ece">
<img src="http://www.dolen.no/incoming/article14165107.ece/oa8v5m/ALTERNATES/w180-default/Resized_20170203_123239.jpeg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
NM på ski:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/03/Nyeng-med-knallsterk-plassering-14165173.ece">
Knallsterk Nyeng
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/02/03/Nyeng-med-knallsterk-plassering-14165173.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/02/02/Vi-blir-her-14154756.ece">
<img src="http://www.dolen.no/incoming/article14154766.ece/jrzyk6/ALTERNATES/w180-default/Anita%20Moe%20Kvernengen_ute_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Optimistisk for Nedregate: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/02/Vi-blir-her-14154756.ece">
- Vi blir her
</a>
</span>
</h3>
<p class="lead">Til tross for at nabobutikkene stenger og flytter, er Anita Kvernengen Moe positiv til å fortsette butikkdrift i Nedregate på Vinstra.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/02/02/Vi-blir-her-14154756.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/02/03/%C3%85pnet-LAN-d%C3%B8rene-14165965.ece">
<img src="http://www.dolen.no/incoming/article14165971.ece/r2u0sf/ALTERNATES/w180-default/LAN.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/02/03/%C3%85pnet-LAN-d%C3%B8rene-14165965.ece">
Åpnet LAN-dørene
</a>
</span>
</h3>
<p class="lead">I helga er det LAN-party døgnet rundt  i Vinstrahallen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/02/03/%C3%85pnet-LAN-d%C3%B8rene-14165965.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/incoming/2017/02/02/Novemberbarn-f%C3%A5r-rett-til-barnehageplass-14158667.ece">
<img src="http://www.dolen.no/incoming/article14158664.ece/84rjkb/ALTERNATES/w180-default/barnhage.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/incoming/2017/02/02/Novemberbarn-f%C3%A5r-rett-til-barnehageplass-14158667.ece">
Novemberbarn får rett til barnehageplass
</a>
</span>
</h3>
<p class="lead">Kunnskapsministeren vil gi alle barn som fyller ett år i november rett til barnehageplass.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/incoming/2017/02/02/Novemberbarn-f%C3%A5r-rett-til-barnehageplass-14158667.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/01/31/Her-synger-b%C3%B8ndene-Vidar-m%C3%A5-g%C3%A5-14143686.ece">
<img src="http://www.dolen.no/incoming/article14143676.ece/ve67go/ALTERNATES/w180-default/Ulvedemo.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/01/31/Her-synger-b%C3%B8ndene-Vidar-m%C3%A5-g%C3%A5-14143686.ece">
Her synger bøndene "Vidar må gå!"
</a>
</span>
</h3>
<p class="lead">Massive ulveprotester i Oslo mandag kveld. Bøndene krever miljøministerens avgang. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/01/31/Her-synger-b%C3%B8ndene-Vidar-m%C3%A5-g%C3%A5-14143686.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div style="float: left; width: 33%;">
<div id="footer-left">
<div class="module localtions">
<h3 class="modtitle">Dølen As</h3>
<div class="modcontent">
<i class="fa fa-home fa-2x pull-left"></i> Næringsvegen 4, Lomoen<br>2640 Vinstra<br><br>
<i class="fa fa-envelope-o fa-2x pull-left"></i>post@dolen.no<br><br><br>
<i class="fa fa-phone fa-2x pull-left"></i> +47 61 29 24 80<br><br><br>
</div>
</div>
</div>
</div>
<div style="float: left; width: 34%;">
<div id="footer-middle">
<div class="module newsletter">
<h3 class="modtitle">Ansvar</h3>
<div class="modcontent">
<p><span style="color: #fff;">Ansvarleg redaktør: Bjørn Sletten<br></span>
</p>
<p><span style="color: #fff;">Alt innhold er opphavsrettslig beskyttet.&nbsp;<br>Dølen arbeider etter Vær Varsom-plakatens regler for god presseskikk.&nbsp;<br>Dølen har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br>
<a href="http://polarismedia.no/datapolicy" style="color: #fff;text-decoration: underline;">Informasjon om bruk av «cookies» og personvernpolicy</a>
</span>
</p>
</div>
</div>
</div>
</div>
<div style="float: left; width: 33%;">
<div id="footer-right">
<div class="module newsletter">
<h3 class="modtitle">Kort om Dølen</h3>
<div class="modcontent">
<p><span style="color: #fff;">Dølen er lokalavisa for Nord-Fron, Sør-Fron og Ringebu kommune i Gudbrandsdalen.
<br/>Avisa kommer ut hver torsdag.</span>
</p>
</div>
</div>
</div>
</div>
<br style="clear: left;" />
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/dolen/forsiden",
"url": "http://www.dolen.no/nyheter/2017/02/09/Beit-sovende-kvinne-i-rompa-14191830.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/dolen/forsiden+url=http://www.dolen.no/nyheter/2017/02/09/Beit-sovende-kvinne-i-rompa-14191830.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222362463479805876']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<script>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</script>
</body>
</html>
