<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="dolen"/>
<title>Fiber til folket – ja eller nei? -dolen.no</title>
<meta name="description" content="Kommunane i Midtdalen og regionrådet vil ha svar frå deg, ja frå mor di og bestemor di også, når dei nå kartlegg behovet for fiber hjå husstandar i regionen." />
<meta name="keywords" content="nyhende" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/dolen/css/dolen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Libre+Baskerville"/>
<link href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="xxx"/>
<meta property="og:image" content="http://www.dolen.no/incoming/article14438748.ece/ea2pfl/ALTERNATES/w980-default/breibandunders%C3%B8king.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Fiber til folket – ja eller nei?"/>
<meta property="og:url" content="http://www.dolen.no/nyheter/2017/03/13/Fiber-til-folket-%E2%80%93-ja-eller-nei-14438800.ece"/>
<meta property="og:site_name" content="dolen.no"/>
<meta property="article:published_time" content="2017-03-13T16:19:48+01:00"/>
<meta property="article:modified_time" content="2017-03-13T16:19:48+01:00"/>
<meta name="author" property="article:author" content="GURO VOLLEN"/>
<link rel="pingback" href="http://www.dolen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Fiber til folket – ja eller nei?"/>
<meta name="cXenseParse:recs:articleid" content="14438800"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:dolen-access" content="free"/>
<meta name="cXenseParse:dolen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.dolen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 210, secId: 13358, artId: 14438800
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<style>
@import url(http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,700,700italic,800,800italic);
@import url(http://fonts.googleapis.com/css?family=Roboto:300);
@import url(http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic);
@import url(cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css);
#header .branding .logo {
background-image: url(http://interaktiv.smp.no/daga/dolen/img/dolen-logo.png);
}
#header .quickLinks:before {
background-color: #ce1113;
}
#header .quickLinks {
background-color: #ce1113;
border-left: 20px solid #ce1113;
}
#header .spacebar:after {
background-color: #ce1113;
}
#header .spacebar:after{
background-color: #ce1113;
}
#header .branding .logo:before {
background-color: #ce1113;
}
.footerCenter:before {
background-color: #ce1113;
}
.outerAdRight {
top: 136px;
}
body {
background: none;
font-family: "Open Sans";
font-size:16px;
}
/*
.lead {
font-size: opensans-regular, Tahoma, Arial, sans-serif;
font-size: 18px;
font-weight: normal;
height: 27px;
line-height: 1.5;
}
*/
.articleMeta {
border-top: 1px solid #e4e4e4;
padding: 2px 0;
border-bottom: 1px solid #e4e4e4;
margin-top: 20px;
font-size: 15px;
overflow: auto;
clear: both;
margin-bottom: 20px;
}
.span4 .specialClassifieds .header, .themeBox .header, .tabbingGroup .tabs li.current a, .mostComments:before, .articleList .header, .articleMeta .sectionTitle, .factTitle:before, .poll .button.submit, .paginator ul li .current {
background-color: #ce1113;
}
body, .lead, .polarisStories .lead, #tipsoss h3, .span4 .ePaper.themeBox .lead, .articleList .headline, .mostComments .dsq-widget-item, .mistralAddThis h3, .polarisSearch .result .lead, .responsiveCarouselWrap .articleBreadcrumb .title, .footerBlock p, .responsiveCarouselWrap .title, .polarisCarousel + h1.title, .searchFormWrap #polaris_search_box, .searchWrap > .widget #polaris_search_box {
font-family: "opensans-regular", Tahoma, Arial, sans-serif;
font-weight: normal;
}
.articleList .header {
background: #ce1113;
border-top: 1px solid #9f0d0f;
}
h1, h2, h3, h4, h5, h6 {
font-family: "loraregular", Georgia, serif;
font-weight: normal;
}
h3, .body h3 {
font-family: "loraregular", Georgia, serif;
font-weight: normal;
margin-bottom: 10px;
}
#header .megamenu .primary .bricks>ul>li>a {
border-bottom-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:hover {
color: #FF000A;
}
.bricks>ul>li:not(.parent)>a:hover:after {
background-color: #FF000A;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:hover:after {
background-color: #FF000A;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .navPub .buttonMenu .tipForm .button.submit {
background-color: #ce1113;
border-bottom: 1px solid #fff;
}
#footer{
background-color: #00487c;
font-size: 14px;
line-height: 18px;
padding-bottom:20px;
}
#footer h3{
color:#fff;
font-size:120%;
text-transform: uppercase;
}
.footerCenter:before {
background-color: #FFFFFF;
}
div.module {
background-color: #195988;
min-height: 240px;
padding: 20px 20px 0 20px;
line-height: 20px;
margin:0;
}
/*
div.localtions ul li {
list-style: none;
position: relative;
padding-left: 45px;
color: #cccccc;
min-height: 45px;
line-height: 22px;
}
div.modcontent ul {
padding-left: 0px;
margin-bottom: 0px;
}
*/
div.modcontent {
color:#fff;
}
div.localtions div.modcontent {
padding: 5px 10px 20px !important;
}
#footer-left, #footer-right,#footer-left{
margin-left:10px;
margin-right:10px;
}
.themeBox {
border: 1px solid #aaa;
background: #FFFFFF;
padding: 3px;
}
.themeBox .header:after {
background: #ce1113; height: 0px;
}
.thumbFrontpage{
text-align: center;
}
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "eller ring 952 29 209";
}
.polarisResponsiveCarousel {
margin: 0 0 35px;
}
</style>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="dolen RSS" href="http://www.dolen.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392257&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="dolen ATOM" href="http://www.dolen.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392175&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13358&pubId=210&cat=news&meta=classic&objId=14438800&type=article&title=Fiber+til+folket+%e2%80%93+ja+eller+nei%3f&url=http%3a%2f%2fwww.dolen.no%2fnyheter%2f2017%2f03%2f13%2fFiber-til-folket-%25E2%2580%2593-ja-eller-nei-14438800.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13358&amp;pubId=210&amp;cat=news&amp;meta=classic&amp;objId=14438800&amp;type=article&amp;title=Fiber+til+folket+%e2%80%93+ja+eller+nei%3f&amp;url=http%3a%2f%2fwww.dolen.no%2fnyheter%2f2017%2f03%2f13%2fFiber-til-folket-%25E2%2580%2593-ja-eller-nei-14438800.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="xxx"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 61 29 24 80 </strong></p>
<ul>
<li>Vakttelefon 61 29 24 80</li>
<li>Send e-post til post@dolen.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574477|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574477|0|339|ADTECH;loc=300;cookie=info;grp=334746955" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574477|0|339|ADTECH;loc=300;cookie=info;grp=334746955" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574461|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574461|0|339|ADTECH;loc=300;cookie=info;grp=334746955" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574461|0|339|ADTECH;loc=300;cookie=info;grp=334746955" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
@media screen and (max-width: 1380px) {
#viewport { min-width: 1200px; }
#viewport #page { width: 980px; margin: 0 0 0 10px; padding: 0 200px 0 0; }
.outerAdRight { left: 1010px; margin-right: 0; margin-left: 0; }
#header.enabled .centered { margin: 0; }
#header.enabled .disableSticky { right: 35px; }
#header.enabled .headerMenu { background-position: -460px 0; }
#header.enabled .headerMenu #menu { margin: 0 0 0 -15px; }
.theme_front .outerAdLeft { display: none; }
}
</style>
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">mandag 13.03 2017</h5>
<div class="article news ">
<span class="time">16:19</span>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Undersøking ute nå:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/13/Fiber-til-folket-%E2%80%93-ja-eller-nei-14438800.ece">
Fiber til folket – ja eller nei?
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.dolen.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/">
<span>Kundesenter</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.dolen.no/" class="logo"><span>dolen.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10413945"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Lomoen
</div>
<a href="http://www.yr.no/place/Norway/Oppland/Nord-Fron/Lomoen/" target="_top">
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/02d.png" alt="Fair" />
</div>
<div class="temperature warm">4</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Oppland/Nord-Fron/Lomoen/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på dolen.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.dolen.no/">
<span>Forsiden</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.dolen.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kjentogkjere/">
<span>Kjente &amp; Kjære</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundesenter</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.dolen.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/">
<span>Oversikt</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/annonsering/">
<span>Annonsering</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/kampanje/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/om-dolen/">
<span>Om Dølen</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle hidden">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10414058" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.dolen.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10414058"/>
<input type="hidden" name="sectionId" value="13358"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10414058" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/smpPluss.header.js?1515"></script>
<script id='sleeknoteScript' type='text/javascript'>
(function () { var sleeknoteScriptTag = document.createElement('script');
sleeknoteScriptTag.type = 'text/javascript';
sleeknoteScriptTag.charset = 'utf-8';
sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/4232.js');
var s = document.getElementById('sleeknoteScript');
s.parentNode.insertBefore(sleeknoteScriptTag, s);
})();
</script>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574501|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574501|0|1744|ADTECH;loc=300;cookie=info;grp=334746955" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574501|0|1744|ADTECH;loc=300;cookie=info;grp=334746955" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Fiber til folket – ja eller nei?
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.dolen.no/incoming/article14438748.ece/ea2pfl/ALTERNATES/w980-default/breibandunders%C3%B8king.jpg" alt="Kommunikasjonsformene endrar seg – denne telefonkiosken er freda, nå trengs fiberkommunikasjon for dei fleste samfunnsområda. Ei undersøking om behovet  for fiber er nå ute. Frå venstre Willy Heimstad (Sør-Fron), Irene Teige Killi (Regionkontoret), Egil Tofte (Nord-Fron) og Frode Martinsen (Ringebu).
(Foto: Guro Vollen)" title="Kommunikasjonsformene endrar seg – denne telefonkiosken er freda, nå trengs fiberkommunikasjon for dei fleste samfunnsområda. Ei undersøking om behovet  for fiber er nå ute. Frå venstre Willy Heimstad (Sør-Fron), Irene Teige Killi (Regionkontoret), Egil Tofte (Nord-Fron) og Frode Martinsen (Ringebu).
(Foto: Guro Vollen)"/>
<p class="caption">
Kommunikasjonsformene endrar seg – denne telefonkiosken er freda, nå trengs fiberkommunikasjon for dei fleste samfunnsområda. Ei undersøking om behovet  for fiber er nå ute. Frå venstre Willy Heimstad (Sør-Fron), Irene Teige Killi (Regionkontoret), Egil Tofte (Nord-Fron) og Frode Martinsen (Ringebu).
<span class="photographer">Foto: Guro Vollen</span>
</p>
</figure>
<h3 class="kicker">Undersøking ute nå:</h3>
<h1 class="title">
<span class="t100">
Fiber til folket – ja eller nei?
</span>
</h1>
<div class="lead">
Kommunane i Midtdalen og regionrådet vil ha svar frå deg, ja frå mor di og bestemor di også, når dei nå kartlegg behovet for fiber hjå husstandar i regionen.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:guro@dolen.no"><span class="firstName">GURO</span><span class="surName">VOLLEN</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 48279393</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-03-13 04:19"><span class="label">Publisert:</span> 13.03 2017 16:19
</time>
<time class="modified" datetime="2017-03-13 04:19"><span class="label">Sist oppdatert:</span> 13.03 2017 16:19
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Ein søknad om Nkom-midlar skal inn til Nasjonal kommunikasjonsmyndigheit før den årlege søknadsfristen i mai, og for at søknaden skal ha størst mogleg gjennomslagskraft, må dei kartlegge kvar behovet er og korleis det fordeler seg. </p><p>– Vi kjem til å legge ut ei undersøking nå, der vi berre ber folk om å svare ja eller nei med si adresse, på spørsmål om dei har behov for internett via fiber, seier regionrådskoordinator Irene Teige Killi.</p><p>  </p><h3>Uforpliktande</h3><p>Undersøkinga er gjort lett tilgjengeleg, og lagt ut på kommunanes heimesider og facebooksider. Svar gis fortrinnsvis elektronisk, men kan og leverast på papir til kommunane. <em>Sjå undersøkinga <a href="https://docs.google.com/forms/d/1cNc8oQc402kudYIC7pXPqurAnfeNhaOU_QgD_0vkfJM/viewform?edit_requested=true">her</a>.</em></p><p>– Vi er avhengige av så stor som mogleg svarprosent, dette er viktig for å få til ei god kartlegging, seier næringssjef Egil Tofte i Nord-Fron kommune.</p><p>Nkom-midla er ein pott på 138,7 millionar kroner, fordelt på heile landet. Søknaden må gå via fylkeskommunen, og krev også eit regionalt samarbeid.</p><p>– Ikkje så stor pott?</p><p>– Nei, det er det jo ikkje. Vi kunne sikkert brukt mange millionar berre i Midtdalen, seier dei. </p><p>
<div class="article news default textSize4 ">
<figure class="media image full left ">
<a href="http://www.dolen.no/nyheter/2017/03/11/Mobiliserer-for-%C3%A5-fullf%C3%B8re-E6-14428225.ece">
<img src="http://www.dolen.no/incoming/article14428218.ece/lr931w/ALTERNATES/w180-default/harpe%20bru%20-%20foto%20statens%20vegvesen_Roar%20Holten.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vil legge press på Stortinget:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/11/Mobiliserer-for-%C3%A5-fullf%C3%B8re-E6-14428225.ece">
Mobiliserer for å fullføre E6
</a>
</span>
</h3>
<p class="lead">Det har foreløpig ikke kommet signal fra Regjeringa og Stortinget på at de vil fullføre bygging av E6. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/11/Mobiliserer-for-%C3%A5-fullf%C3%B8re-E6-14428225.ece">Les mer</a>
<a class="totalComments" href="http://www.dolen.no/nyheter/2017/03/11/Mobiliserer-for-%C3%A5-fullf%C3%B8re-E6-14428225.ece#disqus_thread" data-disqus-identifier="14428225">&nbsp;</a>
</p>
</div>
</div>
</div>
</p><h3><strong>Ein god søknad</strong></h3><p>Men med ein god svarprosent på undersøkinga, og ei god kartlegging, trur næringssjefane i kommunane i Midtdalen at dei vil koma lengre opp i bunken av søknader.</p><p>– Dessutan kan kartlegginga gje oss nye problemstillingar eller innsyn. Til dømes kan det vera at ein ser at eit område har så stort behov at det kan vera interessant å bygge ut kommersielt, seier Tofte.</p><p>Etter undersøkinga får dei fagfolk til å gjera vurdering og konkludere med område som kan vera aktuelle for søknad i Midtdalen sett under eitt.</p><p>– Det er viktig at ein ikkje tek ei vurdering på <em>om</em> det er mogleg med fiber der ein bur, understrekar dei – svaret er ja eller nei – om ein har eller snart får behov for breiband via fiber.</p><p>Det viktigaste ved undersøkinga er at så mange som mogleg svarar, uavhengig av om dei har data eller brukar internett i dag.  </p><p>– Og vi må også hugse på det som handlar om fiberkommunikasjon, til dømes kan mange som ikkje tenkjer på det i dag, kanskje ha bruk for velferdsteknologi som krev fiber i framtida, seier næringskonsulent Frode Martinsen i Ringebu kommune.</p><p>– Det er jo vår tids landpostbod, seier Teige Killi.</p><h3><strong>Kan bli fleire søknader</strong></h3><p>Når det gjeld fiberutbygging til private husstandar, er det grovt sett tre kategoriar.</p><p>Det eine er stader der det kan vera kommersielt interessant for utbyggjar å bygge ut, og abonnent betaler eit tilkoplingsgebyr.</p><p>Den andre er kategorien er den det nå blir søkt midlar til, litt meir grisgrendte, men likevel ganske tett utbygde stader der nkom-midlar kan bidra til utbygging, i kombinasjon med påkoplingsgebyr frå abonnenten.</p><p>Tredje kategori er dugnadsutbygging. Der går til dømes tjue husstandar saman og grev grøfter og legg fiber inn til husa.</p><p>Undersøkinga kan også avdekkje om ein kan få tilskot til andre typer midlar, eller om det kan vera andre stader enn dei mest logiske som kan lønne seg å bygge ut kommersielt.</p><p>– Alle må vera med på denne dugnaden. Det handlar om å sikre busettinga oppi her, seier Tofte. </p><p><em>Saken har tidlegare stått på trykk i Dølen</em></p><p> </p><p> </p><p> </p><p> </p><p> </p><p> </p><p> </p><p> </p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="xxx" >
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574492|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574492|0|4950|ADTECH;loc=300;cookie=info;grp=334746955" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574492|0|4950|ADTECH;loc=300;cookie=info;grp=334746955" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/03/13/Fiber-til-folket-%E2%80%93-ja-eller-nei-14438800.ece">
<img src="http://www.dolen.no/incoming/article14438747.ece/gjbnsn/ALTERNATES/w180-square/breibandunders%C3%B8king.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Undersøking ute nå:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/13/Fiber-til-folket-%E2%80%93-ja-eller-nei-14438800.ece">
Fiber til folket – ja eller nei?
</a>
</span>
</h3>
<p class="lead">Kommunane i Midtdalen og regionrådet vil ha svar frå deg, ja frå mor di og bestemor di også, når dei nå kartlegg behovet for fiber hjå husstandar i regionen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/13/Fiber-til-folket-%E2%80%93-ja-eller-nei-14438800.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/03/12/Caroline-sto-p%C3%A5-MGP-scenen-14432927.ece">
<img src="http://www.dolen.no/incoming/article14432969.ece/h0u0r2/ALTERNATES/w180-square/Caroline%20Bratlien_MPG_scenekant_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/12/Caroline-sto-p%C3%A5-MGP-scenen-14432927.ece">
Caroline sto på MGP-scenen
</a>
</span>
</h3>
<p class="lead">Vinstrajenta Caroline Bratlien var med og lagde sceneshow under lørdagens MGP-sending. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/12/Caroline-sto-p%C3%A5-MGP-scenen-14432927.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/03/12/Brannvesenet-ut-p%C3%A5-pipebrann-14431041.ece">
<img src="http://www.dolen.no/incoming/article14431063.ece/ep0uto/ALTERNATES/w180-square/14_nett_illustrasjonbilde%20brann.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/12/Brannvesenet-ut-p%C3%A5-pipebrann-14431041.ece">
Brannvesenet ut på pipebrann
</a>
</span>
</h3>
<p class="lead">Brann i pipe på Vinstra lørdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/12/Brannvesenet-ut-p%C3%A5-pipebrann-14431041.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/03/11/Mobiliserer-for-%C3%A5-fullf%C3%B8re-E6-14428225.ece">
<img src="http://www.dolen.no/incoming/article14428218.ece/lr931w/ALTERNATES/w180-square/harpe%20bru%20-%20foto%20statens%20vegvesen_Roar%20Holten.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vil legge press på Stortinget:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/11/Mobiliserer-for-%C3%A5-fullf%C3%B8re-E6-14428225.ece">
Mobiliserer for å fullføre E6
</a>
</span>
</h3>
<p class="lead">Det har foreløpig ikke kommet signal fra Regjeringa og Stortinget på at de vil fullføre bygging av E6. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/11/Mobiliserer-for-%C3%A5-fullf%C3%B8re-E6-14428225.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/03/10/Muriteigen-vil-lenke-seg-fast-p%C3%A5-lokalvegen-14423188.ece">
<img src="http://www.dolen.no/incoming/article14423221.ece/sgj9y3/ALTERNATES/w180-square/trafikktelling-3_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fylkesordføreren støtter vegvesenet:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/10/Muriteigen-vil-lenke-seg-fast-p%C3%A5-lokalvegen-14423188.ece">
Muriteigen vil lenke seg fast på lokalvegen
</a>
</span>
</h3>
<p class="lead">Ordføreren i Sør-Fron er innstilt på å kjempe hardt for å endre vegvesenets planer for "Gudbrandsdalsvegen".</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/10/Muriteigen-vil-lenke-seg-fast-p%C3%A5-lokalvegen-14423188.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6004567|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="250" data-height="300" data-skiplazyload="true" data-reappear="false" style="width:250px;height:300px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6004567|0|170|ADTECH;loc=300;cookie=info;grp=334746955" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6004567|0|170|ADTECH;loc=300;cookie=info;grp=334746955" border="0" alt="[Alt-Text]" width="250" height="300" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/03/13/Fiber-til-folket-%E2%80%93-ja-eller-nei-14438800.ece">
<img src="http://www.dolen.no/incoming/article14438747.ece/gjbnsn/ALTERNATES/w680-default/breibandunders%C3%B8king.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Undersøking ute nå:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/13/Fiber-til-folket-%E2%80%93-ja-eller-nei-14438800.ece">
Fiber til folket – ja eller nei?
</a>
</span>
</h3>
<p class="lead">Kommunane i Midtdalen og regionrådet vil ha svar frå deg, ja frå mor di og bestemor di også, når dei nå kartlegg behovet for fiber hjå husstandar i regionen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/13/Fiber-til-folket-%E2%80%93-ja-eller-nei-14438800.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/03/10/Muriteigen-vil-lenke-seg-fast-p%C3%A5-lokalvegen-14423188.ece">
<img src="http://www.dolen.no/incoming/article14423221.ece/sgj9y3/ALTERNATES/w280-default/trafikktelling-3_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/10/Muriteigen-vil-lenke-seg-fast-p%C3%A5-lokalvegen-14423188.ece">
Muriteigen vil lenke seg fast på lokalvegen
</a>
</span>
</h3>
<p class="lead">Ordføreren i Sør-Fron er innstilt på å kjempe hardt for å endre vegvesenets planer for "Gudbrandsdalsvegen".</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/10/Muriteigen-vil-lenke-seg-fast-p%C3%A5-lokalvegen-14423188.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/03/10/Ogs%C3%A5-Nord-Fron-vil-g%C3%A5-i-mot-lokalvegsplaner-14423214.ece">
<img src="http://www.dolen.no/incoming/article14423189.ece/gjc46/ALTERNATES/w280-default/Lokalveg.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/10/Ogs%C3%A5-Nord-Fron-vil-g%C3%A5-i-mot-lokalvegsplaner-14423214.ece">
Også Nord-Fron går i mot lokalvegsplaner
</a>
</span>
</h3>
<p class="lead">De har fått mye kjeft for å ikke protestere mot Statens vegvesens planer om innsnevring av gammel E6. Nå vil også AP i Nord-Fron ta omkamp om lokalveg.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/10/Ogs%C3%A5-Nord-Fron-vil-g%C3%A5-i-mot-lokalvegsplaner-14423214.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/03/12/Caroline-sto-p%C3%A5-MGP-scenen-14432927.ece">
<img src="http://www.dolen.no/incoming/article14432969.ece/h0u0r2/ALTERNATES/w180-default/Caroline%20Bratlien_MPG_scenekant_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/12/Caroline-sto-p%C3%A5-MGP-scenen-14432927.ece">
Caroline sto på MGP-scenen
</a>
</span>
</h3>
<p class="lead">Vinstrajenta Caroline Bratlien var med og lagde sceneshow under lørdagens MGP-sending. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/12/Caroline-sto-p%C3%A5-MGP-scenen-14432927.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/03/12/Brannvesenet-ut-p%C3%A5-pipebrann-14431041.ece">
<img src="http://www.dolen.no/incoming/article14431063.ece/ep0uto/ALTERNATES/w180-default/14_nett_illustrasjonbilde%20brann.jpg" alt="" title="" />
</a>
</figure>
<div class="inner svart padded20">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/12/Brannvesenet-ut-p%C3%A5-pipebrann-14431041.ece">
Brannvesenet ut på pipebrann
</a>
</span>
</h3>
<p class="lead">Brann i pipe på Vinstra lørdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/12/Brannvesenet-ut-p%C3%A5-pipebrann-14431041.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/03/11/Mobiliserer-for-%C3%A5-fullf%C3%B8re-E6-14428225.ece">
<img src="http://www.dolen.no/incoming/article14428218.ece/lr931w/ALTERNATES/w180-default/harpe%20bru%20-%20foto%20statens%20vegvesen_Roar%20Holten.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vil legge press på Stortinget:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/11/Mobiliserer-for-%C3%A5-fullf%C3%B8re-E6-14428225.ece">
Mobiliserer for å fullføre E6
</a>
</span>
</h3>
<p class="lead">Det har foreløpig ikke kommet signal fra Regjeringa og Stortinget på at de vil fullføre bygging av E6. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/11/Mobiliserer-for-%C3%A5-fullf%C3%B8re-E6-14428225.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/03/10/661-arbeidsplasser-i-Nedregate-14422048.ece">
<img src="http://www.dolen.no/incoming/article14422038.ece/40f610/ALTERNATES/w180-default/Nedregate%20framside%20-%20Kopi.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Nedregate liv lågå?
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/10/661-arbeidsplasser-i-Nedregate-14422048.ece">
661 arbeidsplasser i Nedregate
</a>
</span>
</h3>
<p class="lead">I denne såkalte ”daue” gata har 661 personer sine arbeidsplasser. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/10/661-arbeidsplasser-i-Nedregate-14422048.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/03/09/Meldal-blir-ny-kommunalsjef-14414811.ece">
<img src="http://www.dolen.no/incoming/article14414762.ece/2ie5vf/ALTERNATES/w180-default/Knut%20H%C3%A5vard%20Meldal_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/09/Meldal-blir-ny-kommunalsjef-14414811.ece">
Meldal blir ny kommunalsjef
</a>
</span>
</h3>
<p class="lead">Knut Håvard Meldal tar til i stillingen 1. august.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/09/Meldal-blir-ny-kommunalsjef-14414811.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/03/07/Kiwi-til-F%C3%A5vang-14404291.ece">
<img src="http://www.dolen.no/incoming/article14404490.ece/tkex5u/ALTERNATES/w180-default/kiwi%20f%C3%A5vang.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Lokale investorar:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/07/Kiwi-til-F%C3%A5vang-14404291.ece">
Kiwi etablerer seg i Fåvang
</a>
</span>
</h3>
<p class="lead">Gravemaskinane startar så smått neste veke, når Fjøssystemereigarar Åge og André Stenumgård, saman med Per Tore Teksum investerer i bygging av nye forretningslokale i Fåvang sentrum. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/07/Kiwi-til-F%C3%A5vang-14404291.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/03/07/Millionerstatning-til-Rolstad-14404150.ece">
<img src="http://www.dolen.no/incoming/article14404063.ece/9ys2u4/ALTERNATES/w180-default/Egil%20Rolstad.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/07/Millionerstatning-til-Rolstad-14404150.ece">
Millionerstatning til Rolstad
</a>
</span>
</h3>
<p class="lead">Entreprenørselskapet Erling Rolstad AS på Vinstra har vunnet fram i en rettstvist i Gjøvik tingrett.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/07/Millionerstatning-til-Rolstad-14404150.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/03/07/Opplagstallene-er-klare-14405888.ece">
<img src="http://www.dolen.no/incoming/article14406085.ece/y63g31/ALTERNATES/w180-default/D%C3%B8len%20framsidebilde%20040117.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Lokalavisene står fremdeles sterkt:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/07/Opplagstallene-er-klare-14405888.ece">
Opplagstallene er klare
</a>
</span>
</h3>
<p class="lead">Dølen klarer ikke å leve opp til det gode fjorårsresultatet. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/07/Opplagstallene-er-klare-14405888.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/03/07/Frivillige-kan-bli-aktivitetsvenn-14404604.ece">
<img src="http://www.dolen.no/incoming/article14404603.ece/qsid8c/ALTERNATES/w180-default/02nyhDSC_9913.jpg" alt="" title="gleder seg: Leder av demensteamet i Sør-Fron, Monika Gryttingslien (f.v.), prosjektleder Josefine Vacker , leder for demensforeningen i Midtdalen Lise Berg-Johnsen og sjukepleier Liv Marit Trettengen, gleder seg til å komme i gang med prosjektet Aktivitetsvenn." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/07/Frivillige-kan-bli-aktivitetsvenn-14404604.ece">
Frivillige kan bli aktivitetsvenn </a>
</span>
</h3>
<p class="lead">Sør-Fron kommune ønsker å rekruttere frivillige for å skape en mer aktiv og meningsfylt fritid for mennesker som er rammet av demens. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/07/Frivillige-kan-bli-aktivitetsvenn-14404604.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/03/06/Elg-p%C3%A5-E6-%E2%80%93-igjen-14400682.ece">
<img src="http://www.dolen.no/incoming/article14066821.ece/eq7hic/ALTERNATES/w180-default/IMG_0151.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
På "feil" side av viltgjerdet:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/03/06/Elg-p%C3%A5-E6-%E2%80%93-igjen-14400682.ece">
Elg på E6 – igjen
</a>
</span>
</h3>
<p class="lead">Nok ein gong har skogens konge funne vegen inn på ny E6. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/03/06/Elg-p%C3%A5-E6-%E2%80%93-igjen-14400682.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div style="float: left; width: 33%;">
<div id="footer-left">
<div class="module localtions">
<h3 class="modtitle">Dølen As</h3>
<div class="modcontent">
<i class="fa fa-home fa-2x pull-left"></i> Næringsvegen 4, Lomoen<br>2640 Vinstra<br><br>
<i class="fa fa-envelope-o fa-2x pull-left"></i>post@dolen.no<br><br><br>
<i class="fa fa-phone fa-2x pull-left"></i> +47 61 29 24 80<br><br><br>
</div>
</div>
</div>
</div>
<div style="float: left; width: 34%;">
<div id="footer-middle">
<div class="module newsletter">
<h3 class="modtitle">Ansvar</h3>
<div class="modcontent">
<p><span style="color: #fff;">Ansvarleg redaktør: Bjørn Sletten<br></span>
</p>
<p><span style="color: #fff;">Alt innhold er opphavsrettslig beskyttet.&nbsp;<br>Dølen arbeider etter Vær Varsom-plakatens regler for god presseskikk.&nbsp;<br>Dølen har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br>
<a href="http://polarismedia.no/datapolicy" style="color: #fff;text-decoration: underline;">Informasjon om bruk av «cookies» og personvernpolicy</a>
</span>
</p>
</div>
</div>
</div>
</div>
<div style="float: left; width: 33%;">
<div id="footer-right">
<div class="module newsletter">
<h3 class="modtitle">Kort om Dølen</h3>
<div class="modcontent">
<p><span style="color: #fff;">Dølen er lokalavisa for Nord-Fron, Sør-Fron og Ringebu kommune i Gudbrandsdalen.
<br/>Avisa kommer ut hver torsdag.</span>
</p>
</div>
</div>
</div>
</div>
<br style="clear: left;" />
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/dolen/forsiden",
"url": "http://www.dolen.no/nyheter/2017/03/13/Fiber-til-folket-%E2%80%93-ja-eller-nei-14438800.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/dolen/forsiden+url=http://www.dolen.no/nyheter/2017/03/13/Fiber-til-folket-%E2%80%93-ja-eller-nei-14438800.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222362463479805876']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<script>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</script>
</body>
</html>
