<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="dolen"/>
<title>Asfalt i lange baner -dolen.no</title>
<meta name="description" content="Nå klargjøres det for ny storåpning i Lomoen." />
<meta name="keywords" content="nyhende" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/dolen/css/dolen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Libre+Baskerville"/>
<link href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="xxx"/>
<meta property="og:image" content="http://www.dolen.no/incoming/article14638885.ece/pbuz4g/ALTERNATES/w980-default/asfalt.JPG"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Asfalt i lange baner"/>
<meta property="og:url" content="http://www.dolen.no/nyheter/2017/04/25/Asfalt-i-lange-baner-14638900.ece"/>
<meta property="og:site_name" content="dolen.no"/>
<meta property="article:published_time" content="2017-04-25T14:48:23+01:00"/>
<meta property="article:modified_time" content="2017-04-25T14:48:23+01:00"/>
<meta name="author" property="article:author" content="TOR LARSEN"/>
<link rel="pingback" href="http://www.dolen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Asfalt i lange baner"/>
<meta name="cXenseParse:recs:articleid" content="14638900"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:dolen-access" content="free"/>
<meta name="cXenseParse:dolen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.dolen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 210, secId: 13358, artId: 14638900
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<style>
@import url(http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,700,700italic,800,800italic);
@import url(http://fonts.googleapis.com/css?family=Roboto:300);
@import url(http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic);
@import url(cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css);
#header .branding .logo {
background-image: url(http://interaktiv.smp.no/daga/dolen/img/dolen-logo.png);
}
#header .quickLinks:before {
background-color: #ce1113;
}
#header .quickLinks {
background-color: #ce1113;
border-left: 20px solid #ce1113;
}
#header .spacebar:after {
background-color: #ce1113;
}
#header .spacebar:after{
background-color: #ce1113;
}
#header .branding .logo:before {
background-color: #ce1113;
}
.footerCenter:before {
background-color: #ce1113;
}
.outerAdRight {
top: 136px;
}
body {
background: none;
font-family: "Open Sans";
font-size:16px;
}
/*
.lead {
font-size: opensans-regular, Tahoma, Arial, sans-serif;
font-size: 18px;
font-weight: normal;
height: 27px;
line-height: 1.5;
}
*/
.articleMeta {
border-top: 1px solid #e4e4e4;
padding: 2px 0;
border-bottom: 1px solid #e4e4e4;
margin-top: 20px;
font-size: 15px;
overflow: auto;
clear: both;
margin-bottom: 20px;
}
.span4 .specialClassifieds .header, .themeBox .header, .tabbingGroup .tabs li.current a, .mostComments:before, .articleList .header, .articleMeta .sectionTitle, .factTitle:before, .poll .button.submit, .paginator ul li .current {
background-color: #ce1113;
}
body, .lead, .polarisStories .lead, #tipsoss h3, .span4 .ePaper.themeBox .lead, .articleList .headline, .mostComments .dsq-widget-item, .mistralAddThis h3, .polarisSearch .result .lead, .responsiveCarouselWrap .articleBreadcrumb .title, .footerBlock p, .responsiveCarouselWrap .title, .polarisCarousel + h1.title, .searchFormWrap #polaris_search_box, .searchWrap > .widget #polaris_search_box {
font-family: "opensans-regular", Tahoma, Arial, sans-serif;
font-weight: normal;
}
.articleList .header {
background: #ce1113;
border-top: 1px solid #9f0d0f;
}
h1, h2, h3, h4, h5, h6 {
font-family: "loraregular", Georgia, serif;
font-weight: normal;
}
h3, .body h3 {
font-family: "loraregular", Georgia, serif;
font-weight: normal;
margin-bottom: 10px;
}
#header .megamenu .primary .bricks>ul>li>a {
border-bottom-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:hover {
color: #FF000A;
}
.bricks>ul>li:not(.parent)>a:hover:after {
background-color: #FF000A;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:hover:after {
background-color: #FF000A;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .navPub .buttonMenu .tipForm .button.submit {
background-color: #ce1113;
border-bottom: 1px solid #fff;
}
#footer{
background-color: #00487c;
font-size: 14px;
line-height: 18px;
padding-bottom:20px;
}
#footer h3{
color:#fff;
font-size:120%;
text-transform: uppercase;
}
.footerCenter:before {
background-color: #FFFFFF;
}
div.module {
background-color: #195988;
min-height: 240px;
padding: 20px 20px 0 20px;
line-height: 20px;
margin:0;
}
/*
div.localtions ul li {
list-style: none;
position: relative;
padding-left: 45px;
color: #cccccc;
min-height: 45px;
line-height: 22px;
}
div.modcontent ul {
padding-left: 0px;
margin-bottom: 0px;
}
*/
div.modcontent {
color:#fff;
}
div.localtions div.modcontent {
padding: 5px 10px 20px !important;
}
#footer-left, #footer-right,#footer-left{
margin-left:10px;
margin-right:10px;
}
.themeBox {
border: 1px solid #aaa;
background: #FFFFFF;
padding: 3px;
}
.themeBox .header:after {
background: #ce1113; height: 0px;
}
.thumbFrontpage{
text-align: center;
}
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "eller ring 952 29 209";
}
.polarisResponsiveCarousel {
margin: 0 0 35px;
}
</style>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="dolen RSS" href="http://www.dolen.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392257&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="dolen ATOM" href="http://www.dolen.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392175&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13358&pubId=210&cat=news&meta=classic&objId=14638900&type=article&title=Asfalt+i+lange+baner&url=http%3a%2f%2fwww.dolen.no%2fnyheter%2f2017%2f04%2f25%2fAsfalt-i-lange-baner-14638900.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13358&amp;pubId=210&amp;cat=news&amp;meta=classic&amp;objId=14638900&amp;type=article&amp;title=Asfalt+i+lange+baner&amp;url=http%3a%2f%2fwww.dolen.no%2fnyheter%2f2017%2f04%2f25%2fAsfalt-i-lange-baner-14638900.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="xxx"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 61 29 24 80 </strong></p>
<ul>
<li>Vakttelefon 61 29 24 80</li>
<li>Send e-post til post@dolen.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435750|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435750|0|339|ADTECH;loc=300;cookie=info;grp=81927670" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435750|0|339|ADTECH;loc=300;cookie=info;grp=81927670" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
@media screen and (max-width: 1380px) {
#viewport { min-width: 1200px; }
#viewport #page { width: 980px; margin: 0 0 0 10px; padding: 0 200px 0 0; }
.outerAdRight { left: 1010px; margin-right: 0; margin-left: 0; }
#header.enabled .centered { margin: 0; }
#header.enabled .disableSticky { right: 35px; }
#header.enabled .headerMenu { background-position: -460px 0; }
#header.enabled .headerMenu #menu { margin: 0 0 0 -15px; }
.theme_front .outerAdLeft { display: none; }
}
</style>
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">tirsdag 25.04 2017</h5>
<div class="article news ">
<span class="time">14:48</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/25/Asfalt-i-lange-baner-14638900.ece">
Asfalt i lange baner
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.dolen.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/">
<span>Kundesenter</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.dolen.no/" class="logo"><span>dolen.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10413945"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Lomoen
</div>
<a href="http://www.yr.no/place/Norway/Oppland/Nord-Fron/Lomoen/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Cloudy" />
</div>
<div class="temperature warm">4</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Oppland/Nord-Fron/Lomoen/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på dolen.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.dolen.no/">
<span>Forsiden</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.dolen.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kjentogkjere/">
<span>Kjente &amp; Kjære</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundesenter</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.dolen.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/">
<span>Oversikt</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/annonsering/">
<span>Annonsering</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/kampanje/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/om-dolen/">
<span>Om Dølen</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle hidden">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10414058" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.dolen.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10414058"/>
<input type="hidden" name="sectionId" value="13358"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10414058" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/smpPluss.header.js?1515"></script>
<script id='sleeknoteScript' type='text/javascript'>
(function () { var sleeknoteScriptTag = document.createElement('script');
sleeknoteScriptTag.type = 'text/javascript';
sleeknoteScriptTag.charset = 'utf-8';
sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/4232.js');
var s = document.getElementById('sleeknoteScript');
s.parentNode.insertBefore(sleeknoteScriptTag, s);
})();
</script>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435754|0|3218|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="300" data-skiplazyload="true" data-reappear="false" style="width:980px;height:300px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435754|0|3218|ADTECH;loc=300;cookie=info;grp=81927670" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435754|0|3218|ADTECH;loc=300;cookie=info;grp=81927670" border="0" alt="[Alt-Text]" width="980" height="300" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Asfalt i lange baner
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.dolen.no/incoming/article14638885.ece/pbuz4g/ALTERNATES/w980-default/asfalt.JPG" alt="Prosjektleder Kjetil Ovrum i Lemminkäinen er i gang med stor asfaltjobb i Lomoen. Arbeidslaget til Rolf Erik Jevne står for sjølve asfalteringen." title="Prosjektleder Kjetil Ovrum i Lemminkäinen er i gang med stor asfaltjobb i Lomoen. Arbeidslaget til Rolf Erik Jevne står for sjølve asfalteringen."/>
<p class="caption">
Prosjektleder Kjetil Ovrum i Lemminkäinen er i gang med stor asfaltjobb i Lomoen. Arbeidslaget til Rolf Erik Jevne står for sjølve asfalteringen.
</p>
</figure>
<h1 class="title">
<span class="t100">
Asfalt i lange baner
</span>
</h1>
<div class="lead">
Nå klargjøres det for ny storåpning i Lomoen.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:tor@dolen.no"><span class="firstName">TOR</span><span class="surName">LARSEN</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 97508741</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-04-25 02:48"><span class="label">Publisert:</span> 25.04 2017 14:48
</time>
<time class="modified" datetime="2017-04-25 02:48"><span class="label">Sist oppdatert:</span> 25.04 2017 14:48
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div class="widget polarisMarketing placement adtech">
<div id="netboard_1Container">
<div id="netboard_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435759|0|3040|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:580px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435759|0|3040|ADTECH;loc=300;cookie=info;grp=81927670" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435759|0|3040|ADTECH;loc=300;cookie=info;grp=81927670" border="0" alt="[Alt-Text]" width="580" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>Om to dager åpner dagligvarekjeden Extra og Extra Bygg i Lomoen, og asfaltarbeiderne har hastverk.</p><p>- Mandagens snøfall gjorde sitt til at vi mistet en hel dag med asfaltering. Nå får vi jobbe et par ekstra lange dager, så kommer vi i mål med det meste før åpningen, sier prosjektleder i Lemminkäinen, Kjetil Ovrum.</p><p> <div class="article news default textSize5 ">
<figure class="media image full left ">
<a href="http://www.dolen.no/nyheter/2017/04/24/Fem-vil-bygge-tettstedsgater-14632139.ece">
<img src="http://www.dolen.no/incoming/article14632142.ece/n6yptr/ALTERNATES/w180-default/binary-1822763-1177207%20(1)_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/24/Fem-vil-bygge-tettstedsgater-14632139.ece">
Fem vil bygge tettstedsgater
</a>
</span>
</h3>
<p class="lead">Fem entreprenørselskap har levert tilbud på arbeidet med tettstedsgatene i Sør-Fron og Nord-Fron. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/24/Fem-vil-bygge-tettstedsgater-14632139.ece">Les mer</a>
<a class="totalComments" href="http://www.dolen.no/nyheter/2017/04/24/Fem-vil-bygge-tettstedsgater-14632139.ece#disqus_thread" data-disqus-identifier="14632139">&nbsp;</a>
</p>
</div>
</div>
</div>
 </p><h3>12 000 kvadratmeter</h3><p>Det skal legges 12 000 kvadratmeter med asfalt utenfor det nye forretningsbygget.</p><p>- I første omgang prioriterer vi parkering- og kundearealet på 9700 kvadratmeter i front av forretningsbygget. Laste og lagerområdet i bakkant av bygget på 2500 kvadratmeter, skal vi asfaltere den andre mai. Det får bli slik nå, ettersom vi mistet en hel arbeidsdag på grunn av været, forklarer Ovrum. </p><p>Og i slutten av mai blir det en ny runde med asfaltering.</p><p>- Det skal legges asfalt i to lag, men frykt for telehiv og setningsskader i vårløsninga, gjør sitt til at vi tar andre runde litt senere på våren, forteller Ovrum.</p><p> </p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Dølen:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<div class="header">
<h5>Blir lese nå:</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/04/24/Fem-vil-bygge-tettstedsgater-14632139.ece">
<img src="http://www.dolen.no/incoming/article14632142.ece/n6yptr/ALTERNATES/w80-square/binary-1822763-1177207%20(1)_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/24/Fem-vil-bygge-tettstedsgater-14632139.ece">
Fem vil bygge tettstedsgater
</a>
</span>
</h3>
<p class="lead">Fem entreprenørselskap har levert tilbud på arbeidet med tettstedsgatene i Sør-Fron og Nord-Fron. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/24/Fem-vil-bygge-tettstedsgater-14632139.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/04/24/Midtd%C3%B8ler-i-toppen-p%C3%A5-Stav-14631654.ece">
<img src="http://www.dolen.no/incoming/article14631638.ece/xec2hh/ALTERNATES/w80-square/frode%20myrvang.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/24/Midtd%C3%B8ler-i-toppen-p%C3%A5-Stav-14631654.ece">
Midtdøler i toppen på Stav
</a>
</span>
</h3>
<p class="lead">Midtdølene markerte seg som vanlig under hingstutstillingen på Stav. To treåringer med postkasse på Vinstra og i Ringebu dro fornøyde hjem att.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/24/Midtd%C3%B8ler-i-toppen-p%C3%A5-Stav-14631654.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/04/23/Klare-for-avspark-14628771.ece">
<img src="http://www.dolen.no/incoming/article14628755.ece/p47z8i/ALTERNATES/w80-square/img375.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Før i tida-bildet:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/23/Klare-for-avspark-14628771.ece">
Klare for avspark
</a>
</span>
</h3>
<p class="lead">Det er sesongstart for den lokale fotballen denne helga. Da slår vi til med eit glimt frå arkivet. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/23/Klare-for-avspark-14628771.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/04/23/Har-lagt-blomsterbutikken-ut-for-sal-14627952.ece">
<img src="http://www.dolen.no/incoming/article14627946.ece/o59fkp/ALTERNATES/w80-square/Generasjonsskifte_2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Generasjonsskifte i gågata:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/23/Har-lagt-blomsterbutikken-ut-for-sal-14627952.ece">
Har lagt blomsterbutikken ut for sal
</a>
</span>
</h3>
<p class="lead">Jarles Blomster er berre ei av fleire forretningar i Ringebu som står framfor generasjonsskifte. Nå leiter dei etter nye eigarar.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/23/Har-lagt-blomsterbutikken-ut-for-sal-14627952.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/04/23/Kj%C3%B8rte-uten-gyldig-f%C3%B8rerkort-14627514.ece">
<img src="http://www.dolen.no/incoming/article14210655.ece/upgi55/ALTERNATES/w80-square/Politi_illustrasjon3_Tone.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Siste fra politiet:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/23/Kj%C3%B8rte-uten-gyldig-f%C3%B8rerkort-14627514.ece">
Kjørte uten gyldig førerkort
</a>
</span>
</h3>
<p class="lead">Mann på Vinstra tatt av politiet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/23/Kj%C3%B8rte-uten-gyldig-f%C3%B8rerkort-14627514.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435757|0|797|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="320" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:320px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435757|0|797|ADTECH;loc=300;cookie=info;grp=81927670" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435757|0|797|ADTECH;loc=300;cookie=info;grp=81927670" border="0" alt="[Alt-Text]" width="320" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/04/25/Asfalt-i-lange-baner-14638900.ece">
<img src="http://www.dolen.no/incoming/article14638884.ece/m5lsfb/ALTERNATES/w680-default/asfalt.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Extra åpner i Lomoen </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/25/Asfalt-i-lange-baner-14638900.ece">
Asfalt i lange baner
</a>
</span>
</h3>
<p class="lead">Nå klargjøres det for ny storåpning i Lomoen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/25/Asfalt-i-lange-baner-14638900.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/04/24/Fem-vil-bygge-tettstedsgater-14632139.ece">
<img src="http://www.dolen.no/incoming/article14632142.ece/n6yptr/ALTERNATES/w280-default/binary-1822763-1177207%20(1)_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/24/Fem-vil-bygge-tettstedsgater-14632139.ece">
Fem vil bygge tettstedsgater
</a>
</span>
</h3>
<p class="lead">Fem entreprenørselskap har levert tilbud på arbeidet med tettstedsgatene i Sør-Fron og Nord-Fron. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/24/Fem-vil-bygge-tettstedsgater-14632139.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/04/24/Midtd%C3%B8ler-i-toppen-p%C3%A5-Stav-14631654.ece">
<img src="http://www.dolen.no/incoming/article14631638.ece/xec2hh/ALTERNATES/w280-default/frode%20myrvang.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/24/Midtd%C3%B8ler-i-toppen-p%C3%A5-Stav-14631654.ece">
Midtdøler i toppen på Stav
</a>
</span>
</h3>
<p class="lead">Midtdølene markerte seg som vanlig under hingstutstillingen på Stav. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/24/Midtd%C3%B8ler-i-toppen-p%C3%A5-Stav-14631654.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.dolen.no/incoming/2017/04/24/Ber-om-tips-etter-p%C3%A5kj%C3%B8rsel-14632064.ece">
<img src="http://www.dolen.no/incoming/article13283517.ece/i3qyok/ALTERNATES/w180-default/Politi_illustrasjon1_Tone.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/incoming/2017/04/24/Ber-om-tips-etter-p%C3%A5kj%C3%B8rsel-14632064.ece">
Ber om tips etter påkjørsel
</a>
</span>
</h3>
<p class="lead">Politiet ber om tips etter at en bil ble påkjørt på Vinstra. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/incoming/2017/04/24/Ber-om-tips-etter-p%C3%A5kj%C3%B8rsel-14632064.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/04/23/Har-lagt-blomsterbutikken-ut-for-sal-14627952.ece">
<img src="http://www.dolen.no/incoming/article14627946.ece/o59fkp/ALTERNATES/w180-default/Generasjonsskifte_2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/23/Har-lagt-blomsterbutikken-ut-for-sal-14627952.ece">
Har lagt butikken ut for sal
</a>
</span>
</h3>
<p class="lead">Jarles Blomster er berre ei av fleire forretningar i Ringebu som står framfor generasjonsskifte.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/23/Har-lagt-blomsterbutikken-ut-for-sal-14627952.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default aske padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/04/23/Klare-for-avspark-14628771.ece">
<img src="http://www.dolen.no/incoming/article14628755.ece/p47z8i/ALTERNATES/w180-default/img375.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Før i tida-bildet:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/23/Klare-for-avspark-14628771.ece">
Klare for avspark
</a>
</span>
</h3>
<p class="lead">Det er sesongstart for den lokale fotballen denne helga. Da slår vi til med eit glimt frå arkivet. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/23/Klare-for-avspark-14628771.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/04/23/Kj%C3%B8rte-uten-gyldig-f%C3%B8rerkort-14627514.ece">
<img src="http://www.dolen.no/incoming/article14210655.ece/upgi55/ALTERNATES/w180-default/Politi_illustrasjon3_Tone.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/23/Kj%C3%B8rte-uten-gyldig-f%C3%B8rerkort-14627514.ece">
Kjørte uten gyldig førerkort
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/23/Kj%C3%B8rte-uten-gyldig-f%C3%B8rerkort-14627514.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/04/22/Russefeiringa-er-i-gang-14625593.ece">
<img src="http://www.dolen.no/incoming/article14625572.ece/if4zxr/ALTERNATES/w180-default/27nyhSaint%20Pablo%20220417.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/22/Russefeiringa-er-i-gang-14625593.ece">
Russefeiringa er i gang
</a>
</span>
</h3>
<p class="lead">Russen på Vinstra er i full gang med feiringa. Laurdag var det russebilkåring.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/22/Russefeiringa-er-i-gang-14625593.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/04/20/Glad-og-r%C3%B8rt-vinner-14614229.ece">
<img src="http://www.dolen.no/incoming/article12866576.ece/vzipit/ALTERNATES/w180-default/vamp%20nesseskogen-4.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kulturprisen for Ringebu 2017:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/20/Glad-og-r%C3%B8rt-vinner-14614229.ece">
Glad og rørt vinner
</a>
</span>
</h3>
<p class="lead"> </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/20/Glad-og-r%C3%B8rt-vinner-14614229.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/04/22/D%C3%B8lene-inntar-Oslo-14625396.ece">
<img src="http://www.dolen.no/incoming/article11673918.ece/xtpqvt/ALTERNATES/w180-default/baksida2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Baksia, Von og Wasted på scenen:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/22/D%C3%B8lene-inntar-Oslo-14625396.ece">
Dølene inntar Oslo
</a>
</span>
</h3>
<p class="lead">Klart for Dølatreff med tusen gjester på Rockefeller. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/22/D%C3%B8lene-inntar-Oslo-14625396.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/04/21/%C3%85rets-Peer-Gynt-til-%C2%ABSKAM%C2%BB-14619679.ece">
<img src="http://www.dolen.no/incoming/article14619717.ece/a3qnl/ALTERNATES/w180-default/27nyhSKAMIsak%20and%20Even%20(002).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/21/%C3%85rets-Peer-Gynt-til-%C2%ABSKAM%C2%BB-14619679.ece">
Årets Peer Gynt til «SKAM»
</a>
</span>
</h3>
<p class="lead">Årets Peer Gynt-pris går til regissør Julie Andem og den nettbaserte NRK- serien SKAM. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/21/%C3%85rets-Peer-Gynt-til-%C2%ABSKAM%C2%BB-14619679.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/reportasjer/2017/04/20/Samarbeid-med-stjerneprodusenter-14616261.ece">
<img src="http://www.dolen.no/incoming/article13513349.ece/y2z75q/ALTERNATES/w180-default/GE-100%20%C3%A5rhighasakite-3nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/reportasjer/2017/04/20/Samarbeid-med-stjerneprodusenter-14616261.ece">
Samarbeid med stjerneprodusenter
</a>
</span>
</h3>
<p class="lead">Øystein Skar's Highasakite er fredag ute med ny singel, laget i samarbeid med den suksessrike produsentduoen Stargate.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/reportasjer/2017/04/20/Samarbeid-med-stjerneprodusenter-14616261.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/04/19/Ein-person-berga-seg-ut-fr%C3%A5-brannen-14608562.ece">
<img src="http://www.dolen.no/incoming/article14608533.ece/wlhxle/ALTERNATES/w180-default/20nyhbrannkvam2.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Brann i Kvam
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/19/Ein-person-berga-seg-ut-fr%C3%A5-brannen-14608562.ece">
Bebuaren i huset kom seg i sikkerheit
</a>
</span>
</h3>
<p class="lead">Eit hus i Kvam vart totalskadd i brann onsdag morgon. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/19/Ein-person-berga-seg-ut-fr%C3%A5-brannen-14608562.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div style="float: left; width: 33%;">
<div id="footer-left">
<div class="module localtions">
<h3 class="modtitle">Dølen As</h3>
<div class="modcontent">
<i class="fa fa-home fa-2x pull-left"></i> Næringsvegen 4, Lomoen<br>2640 Vinstra<br><br>
<i class="fa fa-envelope-o fa-2x pull-left"></i>post@dolen.no<br><br><br>
<i class="fa fa-phone fa-2x pull-left"></i> +47 61 29 24 80<br><br><br>
</div>
</div>
</div>
</div>
<div style="float: left; width: 34%;">
<div id="footer-middle">
<div class="module newsletter">
<h3 class="modtitle">Ansvar</h3>
<div class="modcontent">
<p><span style="color: #fff;">Ansvarleg redaktør: Bjørn Sletten<br></span>
</p>
<p><span style="color: #fff;">Alt innhold er opphavsrettslig beskyttet.&nbsp;<br>Dølen arbeider etter Vær Varsom-plakatens regler for god presseskikk.&nbsp;<br>Dølen har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br>
<a href="http://polarismedia.no/datapolicy" style="color: #fff;text-decoration: underline;">Informasjon om bruk av «cookies» og personvernpolicy</a>
</span>
</p>
</div>
</div>
</div>
</div>
<div style="float: left; width: 33%;">
<div id="footer-right">
<div class="module newsletter">
<h3 class="modtitle">Kort om Dølen</h3>
<div class="modcontent">
<p><span style="color: #fff;">Dølen er lokalavisa for Nord-Fron, Sør-Fron og Ringebu kommune i Gudbrandsdalen.
<br/>Avisa kommer ut hver torsdag.</span>
</p>
</div>
</div>
</div>
</div>
<br style="clear: left;" />
</div>
<div >
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/cxp_docCookies.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/exposeManuallyDeskedIds.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/scrollToLastInview.js"></script>
</div>
<div class="widget polarisCode html">
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var percent;
switch(imageCrop) {
case "free":
percent = 60;
break;
case "default":
percent = 50;
break;
case "square":
percent = 100;
break;
case "wide":
percent = 40;
break;
}
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<!--% if(showKicker) { %-->
<h4 tmp:class="kicker">
{{customKickerText}}
</h4>
<!--% } %-->
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/dolen/cxPersonalization_v6_dolen_template_part2.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/dolen/cxPersonalization_v6_dolen_error.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/cxPersonalization_v6.1.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/dolen/cxPersonalization_v6_dolen_config.js"></script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/dolen/forsiden",
"url": "http://www.dolen.no/nyheter/2017/04/25/Asfalt-i-lange-baner-14638900.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/dolen/forsiden+url=http://www.dolen.no/nyheter/2017/04/25/Asfalt-i-lange-baner-14638900.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222362463479805876']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<script>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</script>
</body>
</html>
