<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="dolen"/>
<title>Påført hjernerystelse ved vold -dolen.no</title>
<meta name="description" content="I nær framtid skal en midtdøl i 20-årene stå tiltalt for påstått vold i Nord-Gudbrandsdal tingrett. Rettssaken skal gå på Vinstra." />
<meta name="keywords" content="nyhende" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/dolen/css/dolen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Libre+Baskerville"/>
<link href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="xxx"/>
<meta property="og:image" content="http://www.dolen.no/incoming/article14696508.ece/k7vjos/ALTERNATES/w980-default/Janne%20Lundstadsveen%20nett.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Påført hjernerystelse ved vold"/>
<meta property="og:url" content="http://www.dolen.no/nyheter/2017/05/08/P%C3%A5f%C3%B8rt-hjernerystelse-ved-vold-14696509.ece"/>
<meta property="og:site_name" content="dolen.no"/>
<meta property="article:published_time" content="2017-05-08T10:05:52+01:00"/>
<meta property="article:modified_time" content="2017-05-08T10:05:52+01:00"/>
<meta name="author" property="article:author" content="Terje Lisødegård"/>
<link rel="pingback" href="http://www.dolen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Påført hjernerystelse ved vold"/>
<meta name="cXenseParse:recs:articleid" content="14696509"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:dolen-access" content="free"/>
<meta name="cXenseParse:dolen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.dolen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 210, secId: 13358, artId: 14696509
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<style>
@import url(http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,700,700italic,800,800italic);
@import url(http://fonts.googleapis.com/css?family=Roboto:300);
@import url(http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic);
@import url(cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css);
#header .branding .logo {
background-image: url(http://interaktiv.smp.no/daga/dolen/img/dolen-logo.png);
}
#header .quickLinks:before {
background-color: #ce1113;
}
#header .quickLinks {
background-color: #ce1113;
border-left: 20px solid #ce1113;
}
#header .spacebar:after {
background-color: #ce1113;
}
#header .spacebar:after{
background-color: #ce1113;
}
#header .branding .logo:before {
background-color: #ce1113;
}
.footerCenter:before {
background-color: #ce1113;
}
.outerAdRight {
top: 136px;
}
body {
background: none;
font-family: "Open Sans";
font-size:16px;
}
/*
.lead {
font-size: opensans-regular, Tahoma, Arial, sans-serif;
font-size: 18px;
font-weight: normal;
height: 27px;
line-height: 1.5;
}
*/
.articleMeta {
border-top: 1px solid #e4e4e4;
padding: 2px 0;
border-bottom: 1px solid #e4e4e4;
margin-top: 20px;
font-size: 15px;
overflow: auto;
clear: both;
margin-bottom: 20px;
}
.span4 .specialClassifieds .header, .themeBox .header, .tabbingGroup .tabs li.current a, .mostComments:before, .articleList .header, .articleMeta .sectionTitle, .factTitle:before, .poll .button.submit, .paginator ul li .current {
background-color: #ce1113;
}
body, .lead, .polarisStories .lead, #tipsoss h3, .span4 .ePaper.themeBox .lead, .articleList .headline, .mostComments .dsq-widget-item, .mistralAddThis h3, .polarisSearch .result .lead, .responsiveCarouselWrap .articleBreadcrumb .title, .footerBlock p, .responsiveCarouselWrap .title, .polarisCarousel + h1.title, .searchFormWrap #polaris_search_box, .searchWrap > .widget #polaris_search_box {
font-family: "opensans-regular", Tahoma, Arial, sans-serif;
font-weight: normal;
}
.articleList .header {
background: #ce1113;
border-top: 1px solid #9f0d0f;
}
h1, h2, h3, h4, h5, h6 {
font-family: "loraregular", Georgia, serif;
font-weight: normal;
}
h3, .body h3 {
font-family: "loraregular", Georgia, serif;
font-weight: normal;
margin-bottom: 10px;
}
#header .megamenu .primary .bricks>ul>li>a {
border-bottom-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:hover {
color: #FF000A;
}
.bricks>ul>li:not(.parent)>a:hover:after {
background-color: #FF000A;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:hover:after {
background-color: #FF000A;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .navPub .buttonMenu .tipForm .button.submit {
background-color: #ce1113;
border-bottom: 1px solid #fff;
}
#footer{
background-color: #00487c;
font-size: 14px;
line-height: 18px;
padding-bottom:20px;
}
#footer h3{
color:#fff;
font-size:120%;
text-transform: uppercase;
}
.footerCenter:before {
background-color: #FFFFFF;
}
div.module {
background-color: #195988;
min-height: 240px;
padding: 20px 20px 0 20px;
line-height: 20px;
margin:0;
}
/*
div.localtions ul li {
list-style: none;
position: relative;
padding-left: 45px;
color: #cccccc;
min-height: 45px;
line-height: 22px;
}
div.modcontent ul {
padding-left: 0px;
margin-bottom: 0px;
}
*/
div.modcontent {
color:#fff;
}
div.localtions div.modcontent {
padding: 5px 10px 20px !important;
}
#footer-left, #footer-right,#footer-left{
margin-left:10px;
margin-right:10px;
}
.themeBox {
border: 1px solid #aaa;
background: #FFFFFF;
padding: 3px;
}
.themeBox .header:after {
background: #ce1113; height: 0px;
}
.thumbFrontpage{
text-align: center;
}
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "eller ring 952 29 209";
}
.polarisResponsiveCarousel {
margin: 0 0 35px;
}
</style>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="dolen RSS" href="http://www.dolen.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392257&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="dolen ATOM" href="http://www.dolen.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392175&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13358&pubId=210&cat=news&meta=classic&objId=14696509&type=article&title=P%c3%a5f%c3%b8rt+hjernerystelse+ved+vold&url=http%3a%2f%2fwww.dolen.no%2fnyheter%2f2017%2f05%2f08%2fP%25C3%25A5f%25C3%25B8rt-hjernerystelse-ved-vold-14696509.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13358&amp;pubId=210&amp;cat=news&amp;meta=classic&amp;objId=14696509&amp;type=article&amp;title=P%c3%a5f%c3%b8rt+hjernerystelse+ved+vold&amp;url=http%3a%2f%2fwww.dolen.no%2fnyheter%2f2017%2f05%2f08%2fP%25C3%25A5f%25C3%25B8rt-hjernerystelse-ved-vold-14696509.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="xxx"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 61 29 24 80 </strong></p>
<ul>
<li>Vakttelefon 61 29 24 80</li>
<li>Send e-post til post@dolen.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435750|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435750|0|339|ADTECH;loc=300;cookie=info;grp=254566579" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435750|0|339|ADTECH;loc=300;cookie=info;grp=254566579" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
@media screen and (max-width: 1380px) {
#viewport { min-width: 1200px; }
#viewport #page { width: 980px; margin: 0 0 0 10px; padding: 0 200px 0 0; }
.outerAdRight { left: 1010px; margin-right: 0; margin-left: 0; }
#header.enabled .centered { margin: 0; }
#header.enabled .disableSticky { right: 35px; }
#header.enabled .headerMenu { background-position: -460px 0; }
#header.enabled .headerMenu #menu { margin: 0 0 0 -15px; }
.theme_front .outerAdLeft { display: none; }
}
</style>
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">mandag 08.05 2017</h5>
<div class="article news ">
<span class="time">10:05</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/08/P%C3%A5f%C3%B8rt-hjernerystelse-ved-vold-14696509.ece">
Påført hjernerystelse ved vold
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.dolen.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/">
<span>Kundesenter</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.dolen.no/" class="logo"><span>dolen.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10413945"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Lomoen
</div>
<a href="http://www.yr.no/place/Norway/Oppland/Nord-Fron/Lomoen/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Partly cloudy" />
</div>
<div class="temperature warm">4</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Oppland/Nord-Fron/Lomoen/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på dolen.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.dolen.no/">
<span>Forsiden</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.dolen.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kjentogkjere/">
<span>Kjente &amp; Kjære</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundesenter</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.dolen.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/">
<span>Oversikt</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/annonsering/">
<span>Annonsering</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/kampanje/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/om-dolen/">
<span>Om Dølen</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle hidden">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10414058" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.dolen.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10414058"/>
<input type="hidden" name="sectionId" value="13358"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10414058" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/smpPluss.header.js?1515"></script>
<script id='sleeknoteScript' type='text/javascript'>
(function () { var sleeknoteScriptTag = document.createElement('script');
sleeknoteScriptTag.type = 'text/javascript';
sleeknoteScriptTag.charset = 'utf-8';
sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/4232.js');
var s = document.getElementById('sleeknoteScript');
s.parentNode.insertBefore(sleeknoteScriptTag, s);
})();
</script>
</header> <main id="content" role="main">
<style>
div#netboard_1Container {
margin-bottom: 20px;
}
</style>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435754|0|3218|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="300" data-skiplazyload="true" data-reappear="false" style="width:980px;height:300px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435754|0|3218|ADTECH;loc=300;cookie=info;grp=254566579" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435754|0|3218|ADTECH;loc=300;cookie=info;grp=254566579" border="0" alt="[Alt-Text]" width="980" height="300" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.dolen.no/">Forsiden</a> / <a href="http://www.dolen.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Påført hjernerystelse ved vold
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.dolen.no/incoming/article14696508.ece/k7vjos/ALTERNATES/w980-default/Janne%20Lundstadsveen%20nett.jpg" alt="Politiadvokat Janne Lundstadsveen skal aktorere saken mot midtdølen.
(Foto: Terje Lisødegård)" title="Politiadvokat Janne Lundstadsveen skal aktorere saken mot midtdølen.
(Foto: Terje Lisødegård)"/>
<p class="caption">
Politiadvokat Janne Lundstadsveen skal aktorere saken mot midtdølen.
<span class="photographer">Foto: Terje Lisødegård</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Påført hjernerystelse ved vold
</span>
</h1>
<div class="lead">
I nær framtid skal en midtdøl i 20-årene stå tiltalt for påstått vold i Nord-Gudbrandsdal tingrett. Rettssaken skal gå på Vinstra.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Terje Lisødegård</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-05-08 10:05"><span class="label">Publisert:</span> 08.05 2017 10:05
</time>
<time class="modified" datetime="2017-05-08 10:05"><span class="label">Sist oppdatert:</span> 08.05 2017 10:05
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div class="widget polarisMarketing placement adtech">
<div id="netboard_1Container">
<div id="netboard_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435759|0|3040|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:580px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435759|0|3040|ADTECH;loc=300;cookie=info;grp=254566579" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435759|0|3040|ADTECH;loc=300;cookie=info;grp=254566579" border="0" alt="[Alt-Text]" width="580" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>Mannen er tiltalt for å ha kroppsskadet en annen mann i Nord-Fron 18. februar i år. </p><p>Ifølge tiltalen skal tiltalte ha slått den fornærmede mannen gjentatte ganger med knyttet hånd. Slagene skal ha truffet i ansiktet. </p><h3>Fikk hjernerystelse </h3><p>Det resulterte i hjernerystelse, blodutredelse og et kutt ved ene øyet, som måtte stripses hos lege. </p><p>Aktor i saken, Janne Lundstadsveen, har tatt forbehold om nedleggelse av påstand om erstatning til fornærmede. Kroppsskade etter straffeloven resulterer som regel i ubetinget fengsel, men det er det retten som avgjør. </p><p>Det er avsatt èn dag til rettsforhandlingene på Vinstra.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Dølen:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<div class="header">
<h5>Blir lese nå:</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/05/08/P%C3%A5f%C3%B8rt-hjernerystelse-ved-vold-14696509.ece">
<img src="http://www.dolen.no/incoming/article14696508.ece/k7vjos/ALTERNATES/w80-square/Janne%20Lundstadsveen%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/08/P%C3%A5f%C3%B8rt-hjernerystelse-ved-vold-14696509.ece">
Påført hjernerystelse ved vold
</a>
</span>
</h3>
<p class="lead">I nær framtid skal en midtdøl i 20-årene stå tiltalt for påstått vold i Nord-Gudbrandsdal tingrett. Rettssaken skal gå på Vinstra.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/05/08/P%C3%A5f%C3%B8rt-hjernerystelse-ved-vold-14696509.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/05/06/D%C3%B8l-og-Dur-i-str%C3%A5lende-solskinn-14691436.ece">
<img src="http://www.dolen.no/incoming/article14691415.ece/ueavge/ALTERNATES/w80-square/nett18.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/06/D%C3%B8l-og-Dur-i-str%C3%A5lende-solskinn-14691436.ece">
Døl og Dur i strålende solskinn
</a>
</span>
</h3>
<p class="lead">Krom og strøken lakk blenkte i kapp med sola på lørdagens Døl og Dur på Vinstra.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/05/06/D%C3%B8l-og-Dur-i-str%C3%A5lende-solskinn-14691436.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/05/06/Annis-kjemper-om-hederspris-14690150.ece">
<img src="http://www.dolen.no/incoming/article14690153.ece/uk6pk4/ALTERNATES/w80-square/Pri_1Anni-5_just.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fremst på kvalitet, innovasjon og økonomi: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/06/Annis-kjemper-om-hederspris-14690150.ece">
Annis kjemper om hederspris
</a>
</span>
</h3>
<p class="lead">Annis Pølsemakeri AS i Ringebu er sammen med fem andre i Norge, nominert til prestisjefylt bransjepris. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/05/06/Annis-kjemper-om-hederspris-14690150.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/05/05/Russetreff-p%C3%A5-hjul-14688000.ece">
<img src="http://www.dolen.no/incoming/article14688009.ece/7vtopn/ALTERNATES/w80-square/11nyhrussekolonne_nett-2063.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kolonne på veg til Lillehammer
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/05/Russetreff-p%C3%A5-hjul-14688000.ece">
Russetreff på hjul
</a>
</span>
</h3>
<p class="lead">Eit tjuetals russebilar frå Vinstra, Otta, Dombås og Lom reiste fredag i samla flokk til landstreff på Lillehammer.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/05/05/Russetreff-p%C3%A5-hjul-14688000.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/05/05/Avslutter-s%C3%B8k-etter-mann-14688058.ece">
<img src="http://www.dolen.no/incoming/article13283517.ece/i3qyok/ALTERNATES/w80-square/Politi_illustrasjon1_Tone.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Leiteaksjon i Lillehammer-området
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/05/Avslutter-s%C3%B8k-etter-mann-14688058.ece">
Avslutter søk etter mann
</a>
</span>
</h3>
<p class="lead"> Politiet har nå avsluttet leteaksjonen etter savnede Stig Ingar Evje. Evje ble meldt savnet fra ei hytte på Natrudstilen ved Sjusjøen onsdag morgen, 3. mai.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/05/05/Avslutter-s%C3%B8k-etter-mann-14688058.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435757|0|797|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="320" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:320px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435757|0|797|ADTECH;loc=300;cookie=info;grp=254566579" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435757|0|797|ADTECH;loc=300;cookie=info;grp=254566579" border="0" alt="[Alt-Text]" width="320" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/05/06/D%C3%B8l-og-Dur-i-str%C3%A5lende-solskinn-14691436.ece">
<img src="http://www.dolen.no/incoming/article14691415.ece/ueavge/ALTERNATES/w680-default/nett18.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/06/D%C3%B8l-og-Dur-i-str%C3%A5lende-solskinn-14691436.ece">
Døl og Dur i strålende solskinn
</a>
</span>
</h3>
<p class="lead">Krom og strøken lakk blenkte i kapp med sola på lørdagens Døl og Dur på Vinstra.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/05/06/D%C3%B8l-og-Dur-i-str%C3%A5lende-solskinn-14691436.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/05/08/P%C3%A5f%C3%B8rt-hjernerystelse-ved-vold-14696509.ece">
<img src="http://www.dolen.no/incoming/article14696508.ece/k7vjos/ALTERNATES/w280-default/Janne%20Lundstadsveen%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/08/P%C3%A5f%C3%B8rt-hjernerystelse-ved-vold-14696509.ece">
Påført hjernerystelse ved vold
</a>
</span>
</h3>
<p class="lead">I nær framtid skal en midtdøl i 20-årene stå tiltalt for påstått vold i Nord-Gudbrandsdal tingrett.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/05/08/P%C3%A5f%C3%B8rt-hjernerystelse-ved-vold-14696509.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default red padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2015/10/09/Sjekk-kj%C3%B8p-og-salg-i-Midtdalen-11665046.ece">
<img src="http://www.dolen.no/incoming/article12905041.ece/jo98d9/ALTERNATES/w280-default/Kart_Midtdalen%20eiendom.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Eiendomsoverdragelser siste 30 dager:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2015/10/09/Sjekk-kj%C3%B8p-og-salg-i-Midtdalen-11665046.ece">
Sjekk kjøp og salg i Midtdalen!
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2015/10/09/Sjekk-kj%C3%B8p-og-salg-i-Midtdalen-11665046.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/05/05/Russetreff-p%C3%A5-hjul-14688000.ece">
<img src="http://www.dolen.no/incoming/article14688009.ece/7vtopn/ALTERNATES/w180-default/11nyhrussekolonne_nett-2063.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/05/Russetreff-p%C3%A5-hjul-14688000.ece">
Russetreff på hjul
</a>
</span>
</h3>
<p class="lead">Eit tjuetals russebilar frå Vinstra, Otta, Dombås og Lom reiste fredag i samla flokk til landstreff på Lillehammer.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/05/05/Russetreff-p%C3%A5-hjul-14688000.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/05/06/Annis-kjemper-om-hederspris-14690150.ece">
<img src="http://www.dolen.no/incoming/article14690153.ece/uk6pk4/ALTERNATES/w180-default/Pri_1Anni-5_just.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/06/Annis-kjemper-om-hederspris-14690150.ece">
Annis kjemper om hederspris
</a>
</span>
</h3>
<p class="lead">Annis Pølsemakeri AS i Ringebu er sammen med fem andre i Norge, nominert til prestisjefylt bransjepris. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/05/06/Annis-kjemper-om-hederspris-14690150.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/05/04/Spreke-jenter-p%C3%A5-lang-skuleveg-14680033.ece">
<img src="http://www.dolen.no/incoming/article14680410.ece/qmsj41/ALTERNATES/w180-default/skoleveg_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ned heile Sødorp-bygda: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/04/Spreke-jenter-p%C3%A5-lang-skuleveg-14680033.ece">
Spreke jenter på lang skuleveg
</a>
</span>
</h3>
<p class="lead">Til vanleg tek Astrid, Elise og Mathea buss til skulen. Onsdag tok dei føtene fatt, frå øvst oppi Sødorp og ned heile vegen til Vinstra. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/05/04/Spreke-jenter-p%C3%A5-lang-skuleveg-14680033.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/05/05/Avslutter-s%C3%B8k-etter-mann-14688058.ece">
<img src="http://www.dolen.no/incoming/article13283517.ece/i3qyok/ALTERNATES/w180-default/Politi_illustrasjon1_Tone.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Leiteaksjon i Lillehammer-området
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/05/Avslutter-s%C3%B8k-etter-mann-14688058.ece">
Avslutter søk etter mann
</a>
</span>
</h3>
<p class="lead"> Politiet har nå avsluttet leteaksjonen etter savnede Stig Ingar Evje. Evje ble meldt savnet fra ei hytte på Natrudstilen ved Sjusjøen onsdag morgen, 3. mai.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/05/05/Avslutter-s%C3%B8k-etter-mann-14688058.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/05/03/Det-bygges-for-mer-motorsport-14675633.ece">
<img src="http://www.dolen.no/incoming/article14675767.ece/prrept/ALTERNATES/w180-default/Pallane_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Norges mest komplette anlegg: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/03/Det-bygges-for-mer-motorsport-14675633.ece">
Det bygges for mer motorsport </a>
</span>
</h3>
<p class="lead">Pallane skal gjøres stort nok for de store nasjonale arrangementene. Totalt 60 millioner investeres i anlegget.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/05/03/Det-bygges-for-mer-motorsport-14675633.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/05/03/Hovedlandsrenn-til-G%C3%A5la-i-2019-14674188.ece">
<img src="http://www.dolen.no/incoming/article11629481.ece/284x2z/ALTERNATES/w180-default/Jakob%20Aspesl%C3%A5en%20og%20Kristian%20Brenden%20030213.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/03/Hovedlandsrenn-til-G%C3%A5la-i-2019-14674188.ece">
Hovedlandsrenn til Gåla i 2019
</a>
</span>
</h3>
<p class="lead">Norges skiforbund har tildelt hovudlandsrenn i nordiske grener til Gålå i 2019. Hoppanlegget som skal nyttast er ikkje påbegynt.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/05/03/Hovedlandsrenn-til-G%C3%A5la-i-2019-14674188.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/05/03/Brann-i-Ringebu-14674842.ece">
<img src="http://www.dolen.no/incoming/article14674840.ece/twpt6g/ALTERNATES/w180-default/Brann%20ny%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/03/Brann-i-Ringebu-14674842.ece">
Brann i Ringebu
</a>
</span>
</h3>
<p class="lead">Brannvesenet rykker ut til brann. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/05/03/Brann-i-Ringebu-14674842.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/05/01/Sinclair-er-solgt-14667491.ece">
<img src="http://www.dolen.no/incoming/article14667507.ece/q5cu2f/ALTERNATES/w180-default/sinclair.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sinclair åpner igjen
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/01/Sinclair-er-solgt-14667491.ece">
Sinclair er solgt
</a>
</span>
</h3>
<p class="lead">Nye eiere overtar Vertshuset Sinclair i Kvam.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/05/01/Sinclair-er-solgt-14667491.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/05/01/Borgermester-og-borgertog-14667166.ece">
<img src="http://www.dolen.no/incoming/article14667167.ece/p94xl4/ALTERNATES/w180-default/Borgermester.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Tre 1.mai-tog i Kvam.
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/05/01/Borgermester-og-borgertog-14667166.ece">
"Borgermester" og borgertog
</a>
</span>
</h3>
<p class="lead">I Kvam har de både egen "Borgermester" og eget borgertog.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/05/01/Borgermester-og-borgertog-14667166.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/04/29/Alle-var-med-14661146.ece">
<img src="http://www.dolen.no/incoming/article14661129.ece/1ipzt0/ALTERNATES/w180-default/Hoved.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Se bildeserie fra dansehowet
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/04/29/Alle-var-med-14661146.ece">
Alle var med
</a>
</span>
</h3>
<p class="lead">Loftet dansestudio gjorde det igjen - fylte Vinstrahallen til siste sitteplass og leverte et gnistrende danseshow.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/04/29/Alle-var-med-14661146.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div style="float: left; width: 33%;">
<div id="footer-left">
<div class="module localtions">
<h3 class="modtitle">Dølen As </h3>
<div class="modcontent">
<i class="fa fa-home fa-2x pull-left"></i> Næringsvegen 4, Lomoen<br>2640 Vinstra<br><br>
<i class="fa fa-envelope-o fa-2x pull-left"></i>post@dolen.no<br><br><br>
<i class="fa fa-phone fa-2x pull-left"></i> +47 61 29 24 80<br><br><br>
<i class="fa pull-left"></i>Org.nr 977 554 322<br><br><br>
</div>
</div>
</div>
</div>
<div style="float: left; width: 34%;">
<div id="footer-middle">
<div class="module newsletter">
<h3 class="modtitle">Ansvar</h3>
<div class="modcontent">
<p><span style="color: #fff;">Ansvarleg redaktør: Bjørn Sletten<br></span>
</p>
<p><span style="color: #fff;">Alt innhold er opphavsrettslig beskyttet.&nbsp;<br>Dølen arbeider etter Vær Varsom-plakatens regler for god presseskikk.&nbsp;<br>Dølen har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br>
<a href="http://polarismedia.no/datapolicy" style="color: #fff;text-decoration: underline;">Informasjon om bruk av «cookies» og personvernpolicy</a>
</span>
</p>
</div>
</div>
</div>
</div>
<div style="float: left; width: 33%;">
<div id="footer-right">
<div class="module newsletter">
<h3 class="modtitle">Kort om Dølen</h3>
<div class="modcontent">
<p><span style="color: #fff;">Dølen er lokalavisa for Nord-Fron, Sør-Fron og Ringebu kommune i Gudbrandsdalen.
<br/>Avisa kommer ut hver torsdag.</span>
</p>
</div>
</div>
</div>
</div>
<br style="clear: left;" />
</div>
<div >
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/cxp_docCookies.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/exposeManuallyDeskedIds.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/scrollToLastInview.js"></script>
</div>
<div class="widget polarisCode html">
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var percent;
switch(imageCrop) {
case "free":
percent = 60;
break;
case "default":
percent = 50;
break;
case "square":
percent = 100;
break;
case "wide":
percent = 40;
break;
}
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<!--% if(showKicker) { %-->
<h4 tmp:class="kicker">
{{customKickerText}}
</h4>
<!--% } %-->
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/dolen/cxPersonalization_v6_dolen_template_part2.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/dolen/cxPersonalization_v6_dolen_error.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/cxPersonalization_v6.1.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/dolen/cxPersonalization_v6_dolen_config.js"></script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/dolen/forsiden",
"url": "http://www.dolen.no/nyheter/2017/05/08/P%C3%A5f%C3%B8rt-hjernerystelse-ved-vold-14696509.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/dolen/forsiden+url=http://www.dolen.no/nyheter/2017/05/08/P%C3%A5f%C3%B8rt-hjernerystelse-ved-vold-14696509.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222362463479805876']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<script>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</script>
</body>
</html>
