<!DOCTYPE html>
<html class="art type-news clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,3.0,art"/> <meta name="publication" content="dolen"/>
<title>Rett i grøfta -dolen.no</title>
<meta name="description" content="Bilist bommet på avkjøringsveg ved Sødorptunet." />
<meta name="keywords" content="nyhende" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
<link rel="dns-prefetch" href="https://adserver.adtech.de"/>
<link rel="dns-prefetch" href="https://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/dolen/css/dolen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Libre+Baskerville"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="https://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/dolen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/dolen/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="xxx"/>
<meta name="twitter:card" content="summary_large_image"/> <meta property="og:image" content="http://www.dolen.no/incoming/article15441204.ece/rqrwin/ALTERNATES/w980-default/Gr%C3%B8fta.JPG"/> <meta property="twitter:image" content="http://www.dolen.no/incoming/article15441204.ece/rqrwin/ALTERNATES/w980-default/Gr%C3%B8fta.JPG"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Rett i grøfta"/>
<meta name="twitter:title" content="Rett i grøfta">
<meta property="og:url" content="http://www.dolen.no/nyheter/2017/10/12/Rett-i-gr%C3%B8fta-15441195.ece"/>
<meta property="og:description" content="Bilist bommet på avkjøringsveg ved Sødorptunet."/>
<meta name="twitter:description" content="Bilist bommet på avkjøringsveg ved Sødorptunet."/>
<meta property="og:site_name" content="dolen.no"/>
<meta property="article:published_time" content="2017-10-12T09:08:50+01:00"/>
<meta property="article:modified_time" content="2017-10-12T09:08:50+01:00"/>
<meta name="author" property="article:author" content="TOR LARSEN"/>
<link rel="pingback" href="http://www.dolen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Rett i grøfta"/>
<meta name="cXenseParse:recs:articleid" content="15441195"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:dolen-access" content="free"/>
<meta name="cXenseParse:dolen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'https://static.polarismedia.no//resources/min-js/',
publicationUrl: 'http://www.dolen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 210, secId: 13358, artId: 15441195
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr.js"></script>
<style>
@import url(http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,700,700italic,800,800italic);
@import url(http://fonts.googleapis.com/css?family=Roboto:300);
@import url(http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic);
@import url(cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css);
#header .branding .logo {
background-image: url(http://interaktiv.smp.no/daga/dolen/img/dolen-logo.png);
}
#header .quickLinks:before {
background-color: #ce1113;
}
#header .quickLinks {
background-color: #ce1113;
border-left: 20px solid #ce1113;
}
#header .spacebar:after {
background-color: #ce1113;
}
#header .spacebar:after{
background-color: #ce1113;
}
#header .branding .logo:before {
background-color: #ce1113;
}
.footerCenter:before {
background-color: #ce1113;
}
.outerAdRight {
top: 136px;
}
body {
background: none;
font-family: "Open Sans";
font-size:16px;
}
/*
.lead {
font-size: opensans-regular, Tahoma, Arial, sans-serif;
font-size: 18px;
font-weight: normal;
height: 27px;
line-height: 1.5;
}
*/
.articleMeta {
border-top: 1px solid #e4e4e4;
padding: 2px 0;
border-bottom: 1px solid #e4e4e4;
margin-top: 20px;
font-size: 15px;
overflow: auto;
clear: both;
margin-bottom: 20px;
}
.span4 .specialClassifieds .header, .themeBox .header, .tabbingGroup .tabs li.current a, .mostComments:before, .articleList .header, .articleMeta .sectionTitle, .factTitle:before, .poll .button.submit, .paginator ul li .current {
background-color: #ce1113;
}
body, .lead, .polarisStories .lead, #tipsoss h3, .span4 .ePaper.themeBox .lead, .articleList .headline, .mostComments .dsq-widget-item, .mistralAddThis h3, .polarisSearch .result .lead, .responsiveCarouselWrap .articleBreadcrumb .title, .footerBlock p, .responsiveCarouselWrap .title, .polarisCarousel + h1.title, .searchFormWrap #polaris_search_box, .searchWrap > .widget #polaris_search_box {
font-family: "opensans-regular", Tahoma, Arial, sans-serif;
font-weight: normal;
}
.articleList .header {
background: #ce1113;
border-top: 1px solid #9f0d0f;
}
h1, h2, h3, h4, h5, h6 {
font-family: "loraregular", Georgia, serif;
font-weight: normal;
}
h3, .body h3 {
font-family: "loraregular", Georgia, serif;
font-weight: normal;
margin-bottom: 10px;
}
#header .megamenu .primary .bricks>ul>li>a {
border-bottom-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:hover {
color: #FF000A;
}
.bricks>ul>li:not(.parent)>a:hover:after {
background-color: #FF000A;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:hover:after {
background-color: #FF000A;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .navPub .buttonMenu .tipForm .button.submit {
background-color: #ce1113;
border-bottom: 1px solid #fff;
}
#footer{
background-color: #00487c;
font-size: 14px;
line-height: 18px;
padding-bottom:20px;
}
#footer h3{
color:#fff;
font-size:120%;
text-transform: uppercase;
}
.footerCenter:before {
background-color: #FFFFFF;
}
div.module {
background-color: #195988;
min-height: 240px;
padding: 20px 20px 0 20px;
line-height: 20px;
margin:0;
}
/*
div.localtions ul li {
list-style: none;
position: relative;
padding-left: 45px;
color: #cccccc;
min-height: 45px;
line-height: 22px;
}
div.modcontent ul {
padding-left: 0px;
margin-bottom: 0px;
}
*/
div.modcontent {
color:#fff;
}
div.localtions div.modcontent {
padding: 5px 10px 20px !important;
}
#footer-left, #footer-right,#footer-left{
margin-left:10px;
margin-right:10px;
}
.themeBox {
border: 1px solid #aaa;
background: #FFFFFF;
padding: 3px;
}
.themeBox .header:after {
background: #ce1113; height: 0px;
}
.thumbFrontpage{
text-align: center;
}
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "eller ring 952 29 209";
}
.polarisResponsiveCarousel {
margin: 0 0 35px;
}
</style>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="dolen RSS" href="http://www.dolen.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392257&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="dolen ATOM" href="http://www.dolen.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392175&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13358&pubId=210&cat=news&meta=classic&objId=15441195&type=article&title=Rett+i+gr%c3%b8fta&url=%2fnyheter%2f2017%2f10%2f12%2fRett-i-gr%25C3%25B8fta-15441195.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13358&amp;pubId=210&amp;cat=news&amp;meta=classic&amp;objId=15441195&amp;type=article&amp;title=Rett+i+gr%c3%b8fta&amp;url=%2fnyheter%2f2017%2f10%2f12%2fRett-i-gr%25C3%25B8fta-15441195.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="xxx"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-doelen-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[320, 250], [320, 400], [300, 250], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[320, 250], [300, 250], [250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,150],[980,300],[980,500],[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-doelen',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-doelen-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
}
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 61 29 24 80 </strong></p>
<ul>
<li>Vakttelefon 61 29 24 80</li>
<li>Send e-post til post@dolen.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">torsdag 12.10 2017</h5>
<div class="article news ">
<span class="time">09:08</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/10/12/Rett-i-gr%C3%B8fta-15441195.ece">
Rett i grøfta
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.dolen.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://dolen.alda.no/eavis?aviskode=DOL">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/">
<span>Kundesenter</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.dolen.no/" class="logo"><span>dolen.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.dolen.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://dolen.alda.no/minside?aviskode=DOL">Min side</a></li>
<li><a class="" href="http://dolen.alda.no/endreprofil?aviskode=DOL">Min bruker</a></li>
<li><a class="" href="http://dolen.no/kundesenter/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id: '58492188401d794d6951c0cc',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration: 172800,
pids: 301756,
subscriberUser: true,
shortcode: 'dol',
setVarnishCookie: true,
server: 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10413945"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Lomoen
</div>
<a href="http://www.yr.no/place/Norway/Oppland/Nord-Fron/Lomoen/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="https://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/10.png" alt="Heavy rain" />
</div>
<div class="temperature warm">5</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Oppland/Nord-Fron/Lomoen/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.dolen.no/">
<span>Forsiden</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.dolen.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kjentogkjere/">
<span>Kjente &amp; Kjære</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundesenter</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.dolen.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kundesenter/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kundesenter/">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle hidden">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10414058" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.dolen.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10414058"/>
<input type="hidden" name="sectionId" value="13358"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10414058" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/smpPluss.header.js?1515"></script>
<script id='sleeknoteScript' type='text/javascript'>
(function () { var sleeknoteScriptTag = document.createElement('script');
sleeknoteScriptTag.type = 'text/javascript';
sleeknoteScriptTag.charset = 'utf-8';
sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/4232.js');
var s = document.getElementById('sleeknoteScript');
s.parentNode.insertBefore(sleeknoteScriptTag, s);
})();
</script>
</header> <main id="content" role="main">
<div >
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<style>
div#netboard_1Container {
margin-bottom: 20px;
}
</style>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.dolen.no/">Forsiden</a> / <a href="http://www.dolen.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Rett i grøfta
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.dolen.no/incoming/article15441204.ece/rqrwin/ALTERNATES/w980-default/Gr%C3%B8fta.JPG" alt="Bilen kjørte i grøfta rett ved stikkveg til Sødorptunet og Toksevegen." title="Bilen kjørte i grøfta rett ved stikkveg til Sødorptunet og Toksevegen."/>
<p class="caption">
Bilen kjørte i grøfta rett ved stikkveg til Sødorptunet og Toksevegen.
</p>
</figure>
<h1 class="title">
<span class="t100">
Rett i grøfta
</span>
</h1>
<div class="lead">
Bilist bommet på avkjøringsveg ved Sødorptunet.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:tor@dolen.no"><span class="firstName">TOR</span><span class="surName">LARSEN</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 97508741</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-10-12 09:08"><span class="label">Publisert:</span> 12.10 2017 09:08
</time>
<time class="modified" datetime="2017-10-12 09:08"><span class="label">Sist oppdatert:</span> 12.10 2017 09:08
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="body"><p>Første dag med nytt kjøremønster på gamle E6 utenfor Sødorptunet, medførte at en bilist havnet i grøfta.</p><br><div class="article news default textSize4 "> <figure class="media image full left "> <a href="http://www.dolen.no/nyheter/2017/10/11/N%C3%A5-har-dei-f%C3%A5tt-gratis-skoleskyss-15437771.ece"> <img src="http://www.dolen.no/incoming/article15437770.ece/fgl1j1/ALTERNATES/w180-default/07nyh_skoleveg%20framside.jpg" alt="" title="Får skyss: Nå har Sør-Fron kommune gitt Eline og Magnus tilbod om gratis skoleskyss. Foto: Tone Sidsel Sanden."> </a> </figure> <div class="inner "> <div class="text"> <h3 class="headline"> <span class="t100"> <a href="http://www.dolen.no/nyheter/2017/10/11/N%C3%A5-har-dei-f%C3%A5tt-gratis-skoleskyss-15437771.ece"> Nå har dei fått gratis skoleskyss </a> </span> </h3> <p class="lead">Eline Bakken og Magnus Jetlund har fått innvilga gratis transport til skolen. </p> <p class="storyLinks"> <a class="readMore" href="http://www.dolen.no/nyheter/2017/10/11/N%C3%A5-har-dei-f%C3%A5tt-gratis-skoleskyss-15437771.ece">Les mer</a> </p> </div> </div> </div>  <br><h3>Flere stikkveger</h3><p>Gamle E6 forbi Sødorptunet kjøpesenter har vært stengt grunnet bygging av ny infrastruktur. Omleggingen medfører nytt kjøremønster, og flere halvferdige stikkveger inn til både kjøpesenteret, Toksevegen, Sødorp skole og Kapellvegen er åpnet. Første dag med åpning av nytt kjøremønster medførte at en uheldig bilist havnet i grøfta. Det foregår fortsatt mye graving og omlegging av stikkveger i området, og trafikkbildet er tydeligvis forvirrende for trafikantene.</p></div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Dølen:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisRelatedContents all" id="stories10392679">
<figure class="media image full default ">
<img src="http://www.dolen.no/incoming/article15441208.ece/ljetkm/ALTERNATES/w380-default/Gr%C3%B8ft%20h%C3%B8yde.png" alt="" title=""/>
</figure>
</div>
<div class="widget polarisCode html">
<div class="header">
<h5>Blir lese nå:</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/10/12/Rett-i-gr%C3%B8fta-15441195.ece">
<img src="http://www.dolen.no/incoming/article15441197.ece/fayptu/ALTERNATES/w80-square/Gr%C3%B8fta.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/10/12/Rett-i-gr%C3%B8fta-15441195.ece">
Rett i grøfta
</a>
</span>
</h3>
<p class="lead">Bilist bommet på avkjøringsveg ved Sødorptunet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/10/12/Rett-i-gr%C3%B8fta-15441195.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/10/11/Ny-p%C3%A5-S%C3%B8dorptunet-15439082.ece">
<img src="http://www.dolen.no/incoming/article15439081.ece/4z58yg/ALTERNATES/w80-square/12nyh_zavanna.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/10/11/Ny-p%C3%A5-S%C3%B8dorptunet-15439082.ece">
Ny på Sødorptunet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/10/11/Ny-p%C3%A5-S%C3%B8dorptunet-15439082.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/10/11/N%C3%A5-har-dei-f%C3%A5tt-gratis-skoleskyss-15437771.ece">
<img src="http://www.dolen.no/incoming/article15437770.ece/fgl1j1/ALTERNATES/w80-square/07nyh_skoleveg%20framside.jpg" alt="" title="Får skyss: Nå har Sør-Fron kommune gitt Eline og Magnus tilbod om gratis skoleskyss. Foto: Tone Sidsel Sanden." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/10/11/N%C3%A5-har-dei-f%C3%A5tt-gratis-skoleskyss-15437771.ece">
Nå har dei fått gratis skoleskyss
</a>
</span>
</h3>
<p class="lead">Eline Bakken og Magnus Jetlund har fått innvilga gratis transport til skolen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/10/11/N%C3%A5-har-dei-f%C3%A5tt-gratis-skoleskyss-15437771.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/10/11/Medaljesanking-under-NM-i-saueklipping-15437160.ece">
<img src="http://www.dolen.no/incoming/article15437157.ece/rcxkd8/ALTERNATES/w80-square/12nyh_lars%20s%C3%B8nstevoldhauge.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sterk innsats av Midtdølene
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/10/11/Medaljesanking-under-NM-i-saueklipping-15437160.ece">
Medaljesanking under NM i saueklipping
</a>
</span>
</h3>
<p class="lead">I helga gikk NM i saueklipping av stabelen. Det endte med tre medaljer til tre deltagere fra Fåvang. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/10/11/Medaljesanking-under-NM-i-saueklipping-15437160.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/10/10/En-litt-annerledes-skoletime-15432945.ece">
<img src="http://www.dolen.no/incoming/article15432943.ece/3ai9os/ALTERNATES/w80-square/12nyh_frikar_ringebu.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/10/10/En-litt-annerledes-skoletime-15432945.ece">
En litt annerledes skoletime
</a>
</span>
</h3>
<p class="lead">Alternativ styrketrening for tiendeklassingene i Ringebu </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/10/10/En-litt-annerledes-skoletime-15432945.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
</div>
<div class="gridUnit span3 textSize3">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/10/12/Rett-i-gr%C3%B8fta-15441195.ece">
<img src="http://www.dolen.no/incoming/article15441197.ece/fayptu/ALTERNATES/w180-default/Gr%C3%B8fta.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Forvirrende trafikkmønster
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/10/12/Rett-i-gr%C3%B8fta-15441195.ece">
Rett i grøfta
</a>
</span>
</h3>
<p class="lead">Bilist bommet på avkjøringsveg ved Sødorptunet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/10/12/Rett-i-gr%C3%B8fta-15441195.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/10/11/Ny-p%C3%A5-S%C3%B8dorptunet-15439082.ece">
<img src="http://www.dolen.no/incoming/article15439081.ece/4z58yg/ALTERNATES/w180-default/12nyh_zavanna.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/10/11/Ny-p%C3%A5-S%C3%B8dorptunet-15439082.ece">
Ny på Sødorptunet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/10/11/Ny-p%C3%A5-S%C3%B8dorptunet-15439082.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/10/11/Medaljesanking-under-NM-i-saueklipping-15437160.ece">
<img src="http://www.dolen.no/incoming/article15437157.ece/rcxkd8/ALTERNATES/w180-default/12nyh_lars%20s%C3%B8nstevoldhauge.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Tre fåvanginger - tre medaljer
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/10/11/Medaljesanking-under-NM-i-saueklipping-15437160.ece">
Medaljesanking i NM </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/10/11/Medaljesanking-under-NM-i-saueklipping-15437160.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/10/11/N%C3%A5-har-dei-f%C3%A5tt-gratis-skoleskyss-15437771.ece">
<img src="http://www.dolen.no/incoming/article15437770.ece/fgl1j1/ALTERNATES/w180-default/07nyh_skoleveg%20framside.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/10/11/N%C3%A5-har-dei-f%C3%A5tt-gratis-skoleskyss-15437771.ece">
Eline og Magnus får gratis skoleskyss
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/10/11/N%C3%A5-har-dei-f%C3%A5tt-gratis-skoleskyss-15437771.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/10/10/Byr-p%C3%A5-inspirasjon-15432947.ece">
<img src="http://www.dolen.no/incoming/article15434089.ece/nuv68j/ALTERNATES/w180-default/12nyh_motevisning.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/10/10/Byr-p%C3%A5-inspirasjon-15432947.ece">
Vil inspirere midtdølene
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/10/10/Byr-p%C3%A5-inspirasjon-15432947.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/10/10/En-litt-annerledes-skoletime-15432945.ece">
<img src="http://www.dolen.no/incoming/article15432943.ece/3ai9os/ALTERNATES/w180-default/12nyh_frikar_ringebu.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/10/10/En-litt-annerledes-skoletime-15432945.ece">
En litt annerledes skoletime
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/10/10/En-litt-annerledes-skoletime-15432945.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/10/10/M%C3%B8kk-rett-i-bekken-15431635.ece">
<img src="http://www.dolen.no/incoming/article15431638.ece/paw3kv/ALTERNATES/w180-default/Bekk%20B.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
ber hytteeiere ta kontakt
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/10/10/M%C3%B8kk-rett-i-bekken-15431635.ece">
Møkk rant rett ut i bekken
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/10/10/M%C3%B8kk-rett-i-bekken-15431635.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/10/09/Kundene-finnner-ikke-fram-fra-E6-15430150.ece">
<img src="http://www.dolen.no/incoming/article15430147.ece/e3dswf/ALTERNATES/w180-default/05nyhRudland%20B.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/10/09/Kundene-finnner-ikke-fram-fra-E6-15430150.ece">
- Kundene finnner ikke fram fra E6
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/10/09/Kundene-finnner-ikke-fram-fra-E6-15430150.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/10/09/En-idrett-midt-i-blinken-15428510.ece">
<img src="http://www.dolen.no/incoming/article15428508.ece/6j6tax/ALTERNATES/w180-default/05nyh_bueskyting_standerda.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/10/09/En-idrett-midt-i-blinken-15428510.ece">
En idrett midt i blinken
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/10/09/En-idrett-midt-i-blinken-15428510.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.dolen.no/incoming/2017/10/07/Vips-s%C3%A5-ble-F%C3%A5rik%C3%A5lfestivalen-ogs%C3%A5-avslutta-med-en-folkefest-15419878.ece">
<img src="http://www.dolen.no/incoming/article15419879.ece/kix6gc/ALTERNATES/w180-default/12nyh_unge%20selgere_nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/incoming/2017/10/07/Vips-s%C3%A5-ble-F%C3%A5rik%C3%A5lfestivalen-ogs%C3%A5-avslutta-med-en-folkefest-15419878.ece">
Vips, så ble Fårikålfestivalen avslutta med folkefest
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/incoming/2017/10/07/Vips-s%C3%A5-ble-F%C3%A5rik%C3%A5lfestivalen-ogs%C3%A5-avslutta-med-en-folkefest-15419878.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
var userAgent = navigator.userAgent
var userAgentSjekk = userAgent.indexOf("_pm_redirect_to_login_") >= 0
if (userAgentSjekk) {} else {
setTimeout(function() {
if ($("html").hasClass("spid-logged-in")) {} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
}
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div style="float: left; width: 33%;">
<div id="footer-left">
<div class="module localtions">
<h3 class="modtitle">Dølen As </h3>
<div class="modcontent">
<i class="fa fa-home fa-2x pull-left"></i> Næringsvegen 4, Lomoen<br>2640 Vinstra<br><br>
<i class="fa fa-envelope-o fa-2x pull-left"></i>post@dolen.no<br><br><br>
<i class="fa fa-phone fa-2x pull-left"></i> +47 61 29 24 80<br><br><br>
<i class="fa pull-left"></i>Org.nr 977 554 322<br><br><br>
</div>
</div>
</div>
</div>
<div style="float: left; width: 34%;">
<div id="footer-middle">
<div class="module newsletter">
<h3 class="modtitle">Ansvar</h3>
<div class="modcontent">
<p><span style="color: #fff;">Ansvarleg redaktør: Tone Sidsel Sanden<br></span>
</p>
<p><span style="color: #fff;">Alt innhold er opphavsrettslig beskyttet.&nbsp;<br>Dølen arbeider etter Vær Varsom-plakatens regler for god presseskikk.&nbsp;<br>Dølen har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br>
<a href="http://polarismedia.no/datapolicy" style="color: #fff;text-decoration: underline;">Informasjon om bruk av «cookies» og personvernpolicy</a>
</span>
</p>
</div>
</div>
</div>
</div>
<div style="float: left; width: 33%;">
<div id="footer-right">
<div class="module newsletter">
<h3 class="modtitle">Kort om Dølen</h3>
<div class="modcontent">
<p><span style="color: #fff;">Dølen er lokalavisa for Nord-Fron, Sør-Fron og Ringebu kommune i Gudbrandsdalen.
<br/>Avisa kommer ut hver torsdag.</span>
</p>
</div>
</div>
</div>
</div>
<br style="clear: left;" />
</div>
<div >
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/cxp_docCookies.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/exposeManuallyDeskedIds.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/scrollToLastInview.js"></script>
</div>
<div class="widget polarisCode html">
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var percent;
switch(imageCrop) {
case "free":
percent = 60;
break;
case "default":
percent = 50;
break;
case "square":
percent = 100;
break;
case "wide":
percent = 40;
break;
}
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<!--% if(showKicker) { %-->
<h4 tmp:class="kicker">
{{customKickerText}}
</h4>
<!--% } %-->
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/dolen/cxPersonalization_v6_dolen_template_part2.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/dolen/cxPersonalization_v6_dolen_error.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/cxPersonalization_v6.1.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/dolen/cxPersonalization_v6_dolen_config.js"></script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/dolen/forsiden",
"url": "http://www.dolen.no/nyheter/2017/10/12/Rett-i-gr%C3%B8fta-15441195.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/dolen/forsiden+url=http://www.dolen.no/nyheter/2017/10/12/Rett-i-gr%C3%B8fta-15441195.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var comScoreSettings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(comScoreSettings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'dolen.no',
clientId: 'polaris-nvl',
contentId: '15441195',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222362463479805876']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15441195',
category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'dol',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<script>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</script>
</body>
</html>
