<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="dolen"/>
<title>Brann i bolighus natt til mandag -dolen.no</title>
<meta name="description" content="Familien fra Kvam kom seg ut i sikkerhet." />
<meta name="keywords" content="nyhende" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/dolen/css/dolen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Libre+Baskerville"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="xxx"/>
<meta property="og:image" content="http://static.polarismedia.no/skins/prod/publication/dolen/gfx/applefavicon.png"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Brann i bolighus natt til mandag"/>
<meta property="og:url" content="http://www.dolen.no/nyheter/2017/08/21/Brann-i-bolighus-natt-til-mandag-15182708.ece"/>
<meta property="og:site_name" content="dolen.no"/>
<meta property="article:published_time" content="2017-08-21T08:55:28+01:00"/>
<meta property="article:modified_time" content="2017-08-21T09:17:10+01:00"/>
<meta name="author" property="article:author" content="TONE SIDSEL SANDEN"/>
<link rel="pingback" href="http://www.dolen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Brann i bolighus natt til mandag"/>
<meta name="cXenseParse:recs:articleid" content="15182708"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:dolen-access" content="free"/>
<meta name="cXenseParse:dolen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.dolen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 210, secId: 13358, artId: 15182708
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<style>
@import url(http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,700,700italic,800,800italic);
@import url(http://fonts.googleapis.com/css?family=Roboto:300);
@import url(http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic);
@import url(cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css);
#header .branding .logo {
background-image: url(http://interaktiv.smp.no/daga/dolen/img/dolen-logo.png);
}
#header .quickLinks:before {
background-color: #ce1113;
}
#header .quickLinks {
background-color: #ce1113;
border-left: 20px solid #ce1113;
}
#header .spacebar:after {
background-color: #ce1113;
}
#header .spacebar:after{
background-color: #ce1113;
}
#header .branding .logo:before {
background-color: #ce1113;
}
.footerCenter:before {
background-color: #ce1113;
}
.outerAdRight {
top: 136px;
}
body {
background: none;
font-family: "Open Sans";
font-size:16px;
}
/*
.lead {
font-size: opensans-regular, Tahoma, Arial, sans-serif;
font-size: 18px;
font-weight: normal;
height: 27px;
line-height: 1.5;
}
*/
.articleMeta {
border-top: 1px solid #e4e4e4;
padding: 2px 0;
border-bottom: 1px solid #e4e4e4;
margin-top: 20px;
font-size: 15px;
overflow: auto;
clear: both;
margin-bottom: 20px;
}
.span4 .specialClassifieds .header, .themeBox .header, .tabbingGroup .tabs li.current a, .mostComments:before, .articleList .header, .articleMeta .sectionTitle, .factTitle:before, .poll .button.submit, .paginator ul li .current {
background-color: #ce1113;
}
body, .lead, .polarisStories .lead, #tipsoss h3, .span4 .ePaper.themeBox .lead, .articleList .headline, .mostComments .dsq-widget-item, .mistralAddThis h3, .polarisSearch .result .lead, .responsiveCarouselWrap .articleBreadcrumb .title, .footerBlock p, .responsiveCarouselWrap .title, .polarisCarousel + h1.title, .searchFormWrap #polaris_search_box, .searchWrap > .widget #polaris_search_box {
font-family: "opensans-regular", Tahoma, Arial, sans-serif;
font-weight: normal;
}
.articleList .header {
background: #ce1113;
border-top: 1px solid #9f0d0f;
}
h1, h2, h3, h4, h5, h6 {
font-family: "loraregular", Georgia, serif;
font-weight: normal;
}
h3, .body h3 {
font-family: "loraregular", Georgia, serif;
font-weight: normal;
margin-bottom: 10px;
}
#header .megamenu .primary .bricks>ul>li>a {
border-bottom-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:hover {
color: #FF000A;
}
.bricks>ul>li:not(.parent)>a:hover:after {
background-color: #FF000A;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:hover:after {
background-color: #FF000A;
}
#header .megamenu .primary .bricks>ul>li:not(.parent)>a:after {
background-color: #ce1113;
}
#header .navPub .buttonMenu .tipForm .button.submit {
background-color: #ce1113;
border-bottom: 1px solid #fff;
}
#footer{
background-color: #00487c;
font-size: 14px;
line-height: 18px;
padding-bottom:20px;
}
#footer h3{
color:#fff;
font-size:120%;
text-transform: uppercase;
}
.footerCenter:before {
background-color: #FFFFFF;
}
div.module {
background-color: #195988;
min-height: 240px;
padding: 20px 20px 0 20px;
line-height: 20px;
margin:0;
}
/*
div.localtions ul li {
list-style: none;
position: relative;
padding-left: 45px;
color: #cccccc;
min-height: 45px;
line-height: 22px;
}
div.modcontent ul {
padding-left: 0px;
margin-bottom: 0px;
}
*/
div.modcontent {
color:#fff;
}
div.localtions div.modcontent {
padding: 5px 10px 20px !important;
}
#footer-left, #footer-right,#footer-left{
margin-left:10px;
margin-right:10px;
}
.themeBox {
border: 1px solid #aaa;
background: #FFFFFF;
padding: 3px;
}
.themeBox .header:after {
background: #ce1113; height: 0px;
}
.thumbFrontpage{
text-align: center;
}
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "eller ring 952 29 209";
}
.polarisResponsiveCarousel {
margin: 0 0 35px;
}
</style>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="dolen RSS" href="http://www.dolen.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392257&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="dolen ATOM" href="http://www.dolen.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10392175&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13358&pubId=210&cat=news&meta=classic&objId=15182708&type=article&title=Brann+i+bolighus+natt+til+mandag&url=%2fnyheter%2f2017%2f08%2f21%2fBrann-i-bolighus-natt-til-mandag-15182708.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13358&amp;pubId=210&amp;cat=news&amp;meta=classic&amp;objId=15182708&amp;type=article&amp;title=Brann+i+bolighus+natt+til+mandag&amp;url=%2fnyheter%2f2017%2f08%2f21%2fBrann-i-bolighus-natt-til-mandag-15182708.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="xxx"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-doelen-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-doelen',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-doelen-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 61 29 24 80 </strong></p>
<ul>
<li>Vakttelefon 61 29 24 80</li>
<li>Send e-post til post@dolen.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">mandag 21.08 2017</h5>
<div class="article news ">
<span class="time">08:55</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/21/Brann-i-bolighus-natt-til-mandag-15182708.ece">
Brann i bolighus natt til mandag
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.dolen.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://dolen.alda.no/eavis?aviskode=DOL">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/">
<span>Kundesenter</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.dolen.no/" class="logo"><span>dolen.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.dolen.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://dolen.alda.no/minside?aviskode=DOL">Min side</a></li>
<li><a class="" href="http://dolen.alda.no/endreprofil?aviskode=DOL">Min bruker</a></li>
<li><a class="" href="http://dolen.no/kundesenter/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '58492188401d794d6951c0cc',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
pids:301756,
shortcode: 'dol',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10413945"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Lomoen
</div>
<a href="http://www.yr.no/place/Norway/Oppland/Nord-Fron/Lomoen/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Partly cloudy" />
</div>
<div class="temperature warm">13</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Oppland/Nord-Fron/Lomoen/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.dolen.no/">
<span>Forsiden</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.dolen.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.dolen.no/kjentogkjere/">
<span>Kjente &amp; Kjære</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundesenter</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.dolen.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/">
<span>Oversikt</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/annonsering/">
<span>Annonsering</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/kampanje/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://kundesenter.dolen.no/oversikt/om-dolen/">
<span>Om Dølen</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle hidden">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10414058" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.dolen.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10414058"/>
<input type="hidden" name="sectionId" value="13358"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10414058" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/smpPluss.header.js?1515"></script>
<script id='sleeknoteScript' type='text/javascript'>
(function () { var sleeknoteScriptTag = document.createElement('script');
sleeknoteScriptTag.type = 'text/javascript';
sleeknoteScriptTag.charset = 'utf-8';
sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/4232.js');
var s = document.getElementById('sleeknoteScript');
s.parentNode.insertBefore(sleeknoteScriptTag, s);
})();
</script>
</header> <main id="content" role="main">
<div >
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<style>
div#netboard_1Container {
margin-bottom: 20px;
}
</style>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.dolen.no/">Forsiden</a> / <a href="http://www.dolen.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Brann i bolighus natt til mandag
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Brann i bolighus natt til mandag
</span>
</h1>
<div class="lead">
Familien fra Kvam kom seg ut i sikkerhet.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:tone@dolen.no"><span class="firstName">TONE SIDSEL</span><span class="surName">SANDEN</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 97581312</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-08-21 08:55"><span class="label">Publisert:</span> 21.08 2017 08:55
</time>
<time class="modified" datetime="2017-08-21 09:17"><span class="label">Sist oppdatert:</span> 21.08 2017 09:17
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="body"><p>Natt til mandag, klokka 01.54 meldte politiet i Innlandet på sin Twitterkonto om en brann i et bolighus i Kvam. </p><p>Brannen skal ha startet på vaskerommet og ble raskt slukket. De som var i huset, en familie på fire, kom seg velberget ut og ble også sjekket av ambulansepersonell. </p><p>- Det var en skremmende opplevelse, men gudsjelov kom både folk og hund seg ut, forteller huseier til Dølen. Mannen i huset skal ha gjort en stor innsats for å få slukket brannen. Det var tjukk røyk i hele huset. </p><p>Det tok ca. 15-20 minutter for brannvesenet var på plass.</p><p>- Vi fikk god hjelp, sier huseier. Huset er ikke beboelig.</p><p>- Det stinker av røyk, og det ligger et lag med sot over det hele, forteller huseier.</p><p>Politiet opplyser at det skal foretas åstedsundersøkelse senere. </p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Dølen:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<div class="header">
<h5>Blir lese nå:</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/21/Brann-i-bolighus-natt-til-mandag-15182708.ece">
Brann i bolighus natt til mandag
</a>
</span>
</h3>
<p class="lead">Familien fra Kvam kom seg ut i sikkerhet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/21/Brann-i-bolighus-natt-til-mandag-15182708.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/08/20/Sluttet-aldri-%C3%A5-male-15181243.ece">
<img src="http://www.dolen.no/incoming/article15181231.ece/d9a4qm/ALTERNATES/w80-square/Vebj%C3%B8rn3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vebjørn Sand </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/20/Sluttet-aldri-%C3%A5-male-15181243.ece">
Sluttet aldri å male
</a>
</span>
</h3>
<p class="lead">Vebjørn Sand stiller for tiden ut 150 malerier i Ringebu Prestegard. Søndag stakk han innom for å holde malerkurs for barn.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/20/Sluttet-aldri-%C3%A5-male-15181243.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/08/20/D%C3%B8mt-for-fyllekj%C3%B8ring-p%C3%A5-F%C3%A5vang-15177441.ece">
<img src="http://www.dolen.no/incoming/article15179992.ece/lrfm44/ALTERNATES/w80-square/2015-09-08_5208nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kjørte med 1.5 i promille
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/20/D%C3%B8mt-for-fyllekj%C3%B8ring-p%C3%A5-F%C3%A5vang-15177441.ece">
Dømt for fyllekjøring på Fåvang
</a>
</span>
</h3>
<p class="lead">En mann fra Ringebu valgte å kjøre moped en sommerkveld i juni, uten sertifikat og med høg promille. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/20/D%C3%B8mt-for-fyllekj%C3%B8ring-p%C3%A5-F%C3%A5vang-15177441.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/08/19/Vant-sin-egen-fotballcup-15178378.ece">
<img src="http://www.dolen.no/incoming/article15178373.ece/h7rcay/ALTERNATES/w80-square/DSC_0182.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ahsco cup 2017:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/19/Vant-sin-egen-fotballcup-15178378.ece">
Vant sin egen fotballcup </a>
</span>
</h3>
<p class="lead">Ahsco Entreprenør vant bedriftscupen Ahsco cup på Vinstra lørdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/19/Vant-sin-egen-fotballcup-15178378.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.dolen.no/nyheter/2017/08/19/%E2%80%93-Takk-%C3%A5t-%C3%A6lle-sammen-15177631.ece">
<img src="http://www.dolen.no/incoming/article15177676.ece/y2ei6q/ALTERNATES/w80-square/00nyh%20F%C3%A5vang%20sentrum%20Arne%20Fossmo%20%C3%98yvind%20Myhrsveen.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/19/%E2%80%93-Takk-%C3%A5t-%C3%A6lle-sammen-15177631.ece">
– Takk åt ælle sammen!
</a>
</span>
</h3>
<p class="lead">Ordfører Arne Fossmo var raus med godordene da han talte ved åpningen av det nye Fåvang sentrum lørdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/19/%E2%80%93-Takk-%C3%A5t-%C3%A6lle-sammen-15177631.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/08/20/Sluttet-aldri-%C3%A5-male-15181243.ece">
<img src="http://www.dolen.no/incoming/article15181231.ece/d9a4qm/ALTERNATES/w680-default/Vebj%C3%B8rn3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vebjørn Sand </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/20/Sluttet-aldri-%C3%A5-male-15181243.ece">
Sluttet aldri å male </a>
</span>
</h3>
<p class="lead">Vebjørn Sand stiller for tiden ut 150 malerier i Ringebu Prestegard. Søndag stakk han innom for å holde malerkurs for barn.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/20/Sluttet-aldri-%C3%A5-male-15181243.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default svart padded20 storyTheme ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/21/Brann-i-bolighus-natt-til-mandag-15182708.ece">
Brann i bolighus natt til mandag
</a>
</span>
</h3>
<p class="lead">Familien fra Kvam kom seg ut i sikkerhet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/21/Brann-i-bolighus-natt-til-mandag-15182708.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/08/20/D%C3%B8mt-for-fyllekj%C3%B8ring-p%C3%A5-F%C3%A5vang-15177441.ece">
<img src="http://www.dolen.no/incoming/article15179992.ece/lrfm44/ALTERNATES/w280-default/2015-09-08_5208nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kjørte med 1.5 i promille
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/20/D%C3%B8mt-for-fyllekj%C3%B8ring-p%C3%A5-F%C3%A5vang-15177441.ece">
Dømt for fyllekjøring på Fåvang </a>
</span>
</h3>
<p class="lead">En mann fra Ringebu valgte å kjøre moped en sommerkveld i juni, uten sertifikat og med høg promille. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/20/D%C3%B8mt-for-fyllekj%C3%B8ring-p%C3%A5-F%C3%A5vang-15177441.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/08/19/Vant-sin-egen-fotballcup-15178378.ece">
<img src="http://www.dolen.no/incoming/article15178373.ece/h7rcay/ALTERNATES/w180-default/DSC_0182.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ahsco cup 2017
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/19/Vant-sin-egen-fotballcup-15178378.ece">
Vant sin egen fotballcup
</a>
</span>
</h3>
<p class="lead">Ahsco Entreprenør vant bedriftscupen Ahsco cup på Vinstra lørdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/19/Vant-sin-egen-fotballcup-15178378.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/08/19/%E2%80%93-Takk-%C3%A5t-%C3%A6lle-sammen-15177631.ece">
<img src="http://www.dolen.no/incoming/article15177676.ece/y2ei6q/ALTERNATES/w180-default/00nyh%20F%C3%A5vang%20sentrum%20Arne%20Fossmo%20%C3%98yvind%20Myhrsveen.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/19/%E2%80%93-Takk-%C3%A5t-%C3%A6lle-sammen-15177631.ece">
– Takk åt ælle sammen </a>
</span>
</h3>
<p class="lead">Ordfører Arne Fossmo var raus med godordene da han talte ved åpningen av det nye Fåvang sentrum lørdag.
</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/19/%E2%80%93-Takk-%C3%A5t-%C3%A6lle-sammen-15177631.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/08/19/S%C3%B8r-Fron-kandidat-til-nasjonal-pris-15177361.ece">
<img src="http://www.dolen.no/incoming/article14788194.ece/vuv9j8/ALTERNATES/w180-default/e6%C3%A5pningnett-6.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/19/S%C3%B8r-Fron-kandidat-til-nasjonal-pris-15177361.ece">
Sør-Fron kandidat til nasjonal pris </a>
</span>
</h3>
<p class="lead">Regjeringa vil motivere til nyskapende strategier og tiltak som tar vare på Norges matjord, når nasjonal jordvernpris blir delt ut i år.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/19/S%C3%B8r-Fron-kandidat-til-nasjonal-pris-15177361.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/08/18/Danset-seg-inn-mot-skolestart-15175254.ece">
<img src="http://www.dolen.no/incoming/article15175256.ece/150eno/ALTERNATES/w180-default/nett_loftet8.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/18/Danset-seg-inn-mot-skolestart-15175254.ece">
Danset seg inn mot skolestart
</a>
</span>
</h3>
<p class="lead">Det ble satt ny rekord i antall deltagere på årets dansecamp på Loftet. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/18/Danset-seg-inn-mot-skolestart-15175254.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded20 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/08/19/Grovt-tjuveri-p%C3%A5-Flatmoen-15177078.ece">
<img src="http://www.dolen.no/incoming/article15177075.ece/x3kkrq/ALTERNATES/w180-default/Politi_illustrasjon_Tone.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/19/Grovt-tjuveri-p%C3%A5-Flatmoen-15177078.ece">
Grovt tjuveri på Flatmoen </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/19/Grovt-tjuveri-p%C3%A5-Flatmoen-15177078.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/08/18/Bedriftene-m%C3%B8tes-til-kamp-15175488.ece">
<img src="http://www.dolen.no/incoming/article15175487.ece/8h12t2/ALTERNATES/w180-default/17nyhAhsco-cup%20150815.jpg" alt="" title="Tette dueller: Bedritscupen Ahsco-cup er kjent for mange harde og tette duellar, som her i 2015. Laurdag er det igjen klart for cup i Kåja. Arkivfoto: Bjørn Sletten" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Teambuilding på grasmatta
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/18/Bedriftene-m%C3%B8tes-til-kamp-15175488.ece">
Bedriftene møtes til kamp </a>
</span>
</h3>
<p class="lead">Laurdag møtast 20 bedrifter frå Gudbrandsdalen til venskapeleg dyst på fotballbanen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/18/Bedriftene-m%C3%B8tes-til-kamp-15175488.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/08/17/Nelli-realiserer-mannens-prosjekt-15169889.ece">
<img src="http://www.dolen.no/incoming/article15169888.ece/emlpoe/ALTERNATES/w180-default/17nyhNelli%20_Budsberg_p%C3%A5t_3.jpg" alt="" title="Traktor: Det er alt det omkring traktorane; kontakt med kundar og dei tilsette og å få ei bedrift til å gå godt, som er drivkrafta til Nelli. Ikkje sjølve traktoren, må ho vedgå. Sjå sak om salet av Eiksenteret på dolen.no. Foto: Guro Vollen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/17/Nelli-realiserer-mannens-prosjekt-15169889.ece">
Nelli realiserer mannens prosjekt </a>
</span>
</h3>
<p class="lead">Saman med mannen Per dreiv Nelli Budsberg Eiksenteret på Vinstra. Før jul i fjor, gjekk han brått bort. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/17/Nelli-realiserer-mannens-prosjekt-15169889.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/08/17/Skrinlegger-planer-15167371.ece">
<img src="http://www.dolen.no/incoming/article15167369.ece/x4ob6n/ALTERNATES/w180-default/17nyhYsteri%20rest.jpg" alt="" title="Pub: Ysteriet pub på Vinstra, skrinlegger planen om bygging av restaurant. Foto: Tor Larsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fikk kommunal støtte:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/17/Skrinlegger-planer-15167371.ece">
Skrinlegger planer </a>
</span>
</h3>
<p class="lead">Det blir ikke restaurant på Ysteriet Pub på Vinstra.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/17/Skrinlegger-planer-15167371.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/08/17/Minifestival-i-gata-15166351.ece">
<img src="http://www.dolen.no/incoming/article15166350.ece/b8o2xw/ALTERNATES/w180-default/17nyhLandsbyrock_RoyBjar_2.jpg" alt="" title="banner: Snart er det klart for rock i Vålebrua, og arrangøren opnar i år allereie fredag med konsert på kvelden. Dei har fått støtte til arrangementet som fyrtårnarrangement frå Ringebu kommune. Foto: Guro vollen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Landsbyrock med fyrtårnstatus
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/17/Minifestival-i-gata-15166351.ece">
Minifestival i gata </a>
</span>
</h3>
<p class="lead">Arrangørklubben for Landsbyrock i Ringebu utvidar med ein ekstra konsertdag fredag. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/17/Minifestival-i-gata-15166351.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.dolen.no/nyheter/2017/08/15/%C3%98laksjene-ned-fra-1000-til-100-kroner-15160158.ece">
<img src="http://www.dolen.no/incoming/article14919958.ece/6ifkv1/ALTERNATES/w180-default/22nyhbryggeri-3739.jpg" alt="" title="Nye koster: Allerde 22. juni presenterte Dølen det nye Doblougs bryggeri, som på papiret først eksisterer fra dagens generalforsamling i Laagen bryggeri AS, der navneendringen er foreslått vedtatt. Brønnøysundregisteret har allerede registrert kapitalendringa, som følge av investor Mikkel Doblougs (t.h.) kjøp av 20 000 nye aksjer i selskapet. Fra venstre styreleder i Laagen fra i sommer, Kjetil Onstad, og bryggerimedarbeidere Tormod Forr og Roy Bjarne Moen. Foto: Guro Vollen/arkiv" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Unngikk skifteretten med Laagen bryggeri, men aksjonærene taper i snitt 29 000 kroner når selskapet berges:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.dolen.no/nyheter/2017/08/15/%C3%98laksjene-ned-fra-1000-til-100-kroner-15160158.ece">
Ølaksjene ned fra 1000 til 100 kroner
</a>
</span>
</h3>
<p class="lead">Laagen bryggeri var nær konkurs i mai, da styret ville gå til skifteretten.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.dolen.no/nyheter/2017/08/15/%C3%98laksjene-ned-fra-1000-til-100-kroner-15160158.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div style="float: left; width: 33%;">
<div id="footer-left">
<div class="module localtions">
<h3 class="modtitle">Dølen As </h3>
<div class="modcontent">
<i class="fa fa-home fa-2x pull-left"></i> Næringsvegen 4, Lomoen<br>2640 Vinstra<br><br>
<i class="fa fa-envelope-o fa-2x pull-left"></i>post@dolen.no<br><br><br>
<i class="fa fa-phone fa-2x pull-left"></i> +47 61 29 24 80<br><br><br>
<i class="fa pull-left"></i>Org.nr 977 554 322<br><br><br>
</div>
</div>
</div>
</div>
<div style="float: left; width: 34%;">
<div id="footer-middle">
<div class="module newsletter">
<h3 class="modtitle">Ansvar</h3>
<div class="modcontent">
<p><span style="color: #fff;">Ansvarleg redaktør: Bjørn Sletten<br></span>
</p>
<p><span style="color: #fff;">Alt innhold er opphavsrettslig beskyttet.&nbsp;<br>Dølen arbeider etter Vær Varsom-plakatens regler for god presseskikk.&nbsp;<br>Dølen har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br>
<a href="http://polarismedia.no/datapolicy" style="color: #fff;text-decoration: underline;">Informasjon om bruk av «cookies» og personvernpolicy</a>
</span>
</p>
</div>
</div>
</div>
</div>
<div style="float: left; width: 33%;">
<div id="footer-right">
<div class="module newsletter">
<h3 class="modtitle">Kort om Dølen</h3>
<div class="modcontent">
<p><span style="color: #fff;">Dølen er lokalavisa for Nord-Fron, Sør-Fron og Ringebu kommune i Gudbrandsdalen.
<br/>Avisa kommer ut hver torsdag.</span>
</p>
</div>
</div>
</div>
</div>
<br style="clear: left;" />
</div>
<div >
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/cxp_docCookies.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/exposeManuallyDeskedIds.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/scrollToLastInview.js"></script>
</div>
<div class="widget polarisCode html">
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var percent;
switch(imageCrop) {
case "free":
percent = 60;
break;
case "default":
percent = 50;
break;
case "square":
percent = 100;
break;
case "wide":
percent = 40;
break;
}
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<!--% if(showKicker) { %-->
<h4 tmp:class="kicker">
{{customKickerText}}
</h4>
<!--% } %-->
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/dolen/cxPersonalization_v6_dolen_template_part2.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/dolen/cxPersonalization_v6_dolen_error.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/cxPersonalization_v6.1.js"></script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://d6ngpgzb716y2.cloudfront.net/dolen/cxPersonalization_v6_dolen_config.js"></script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/dolen/forsiden",
"url": "http://www.dolen.no/nyheter/2017/08/21/Brann-i-bolighus-natt-til-mandag-15182708.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/dolen/forsiden+url=http://www.dolen.no/nyheter/2017/08/21/Brann-i-bolighus-natt-til-mandag-15182708.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'dolen.no',
clientId: 'polaris-nvl',
contentId: '15182708',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222362463479805876']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<script>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</script>
</body>
</html>
